1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

oscam Probleme

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von leynhardt, 7. Oktober 2013.

  1. leynhardt
    Offline

    leynhardt Hacker

    Registriert:
    23. April 2011
    Beiträge:
    480
    Zustimmungen:
    18
    Punkte für Erfolge:
    0
    Guten Morgen,

    habe die letzte Oscam

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    (siehe Beitrag 54 und 55). in usr/bin kopiert ....rechte 755.......Dream neu gestartet......und diese Fehler kommen.

    Oscam.log

    Demuxer #0 (re)starting decodingrequests on all 3 ecmpids!
    2013/10/07 07:40:15 779041D0 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/10/07 07:40:16 779041D0 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 3 ecmpids!
    2013/10/07 07:40:16 779041D0 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/10/07 07:40:16 779041D0 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 3 ecmpids!
    2013/10/07 07:40:17 779041D0 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/10/07 07:40:17 779041D0 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 3 ecmpids!
    2013/10/07 07:40:17 779041D0 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/10/07 07:40:18 779041D0 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 3 ecmpids!
    2013/10/07 07:40:18 779041D0 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/10/07 07:40:18 779041D0 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 3 ecmpids!
    2013/10/07 07:40:18 779041D0 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/10/07 07:40:19 779041D0 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 3 ecmpids!
    #0 (re)starting decodingrequests on all 3 ecmpids!

    weiss jemand warum?
     
    Zuletzt bearbeitet: 8. Oktober 2013
    #1
  2. phantom

    Nervigen User Advertisement

  3. leynhardt
    Offline

    leynhardt Hacker

    Registriert:
    23. April 2011
    Beiträge:
    480
    Zustimmungen:
    18
    Punkte für Erfolge:
    0
    AW: oscam Probleme

    Da das ja ein anderes Webinterface ist und ich das normale habe muss ich in Oscam etwas in die Conf eintragen?
     
    #2
  4. leynhardt
    Offline

    leynhardt Hacker

    Registriert:
    23. April 2011
    Beiträge:
    480
    Zustimmungen:
    18
    Punkte für Erfolge:
    0
    AW: oscam Probleme

    Hat keiner eine Idee? Wäre super wenn Ihr mir da helfen könntet! Egal welche Version es geht keine ausser die oscam_1.20-rev-8928-oe2.0.
     
    #3
  5. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    16.769
    Zustimmungen:
    4.584
    Punkte für Erfolge:
    113
    #4
    leynhardt, dynamicman und Pilot gefällt das.
  6. leynhardt
    Offline

    leynhardt Hacker

    Registriert:
    23. April 2011
    Beiträge:
    480
    Zustimmungen:
    18
    Punkte für Erfolge:
    0
    AW: oscam Probleme

    Guten Morgen,

    habe es nach Anleitung wie oben von 4gx35 beschrieben umgesetzt,allerdings bekomme ich es nicht hell.

    Oscam.Log

    2013/10/10 06:58:40 0 s >> OSCam << cardserver started, version 1.20-unstable_svn, build r371 (mipsel-unknown-linux-gnu-ssl)
    2013/10/10 06:58:40 0 s creating pidfile /tmp/.oscam/oscam.pid with pid 560
    2013/10/10 06:58:41 0 s services reloaded: 0 services freed, 4 services loaded, rejected 0
    2013/10/10 06:58:41 0 s userdb reloaded: 6 accounts loaded, 0 expired, 0 disabled
    2013/10/10 06:58:41 0 s signal handling initialized
    2013/10/10 06:58:41 0 s 261 service-id's loaded in 13ms
    2013/10/10 06:58:41 0 s cccam: initialized (fd=5, port=xxxxxxxx)
    2013/10/10 06:58:41 0 s skyv13 [internal] creating thread for device /dev/sci0
    2013/10/10 06:58:41 0 s hdplus [internal] creating thread for device /dev/sci1
    2013/10/10 06:58:41 0 s loadbalancer: can't read from file /tmp/.oscam/stat
    2013/10/10 06:58:41 0 s waiting for local card init
    2013/10/10 06:58:41 5CDDE0 r skyv13 [internal] Reader initialized (device=/dev/sci0, detect=cd, mhz=500, cardmhz=357)
    2013/10/10 06:58:41 5CFAD8 r hdplus [internal] Reader initialized (device=/dev/sci1, detect=cd, mhz=368, cardmhz=368)
    2013/10/10 06:58:41 5B6650 h webif: decompressed 69024 bytes back into 198056 bytes
    2013/10/10 06:58:41 5B6650 h HTTP Server running. ip=0.0.0.0 port=xxxxxxxx
    2013/10/10 06:58:42 5CFAD8 r hdplus [internal] card detected
    2013/10/10 06:58:42 5CDDE0 r skyv13 [internal] card detected
    2013/10/10 06:58:43 5CDDE0 r skyv13 [internal] ATR: 3F FF xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx 00 11
    2013/10/10 06:58:43 5CDDE0 r skyv13 [internal] Init card protocol T0, FI=1, F=372, D=1, N=3
    2013/10/10 06:58:43 5CDDE0 r skyv13 [internal] Calculated work ETU is 74.40 us
    2013/10/10 06:58:43 5CDDE0 r skyv13 [internal] ATR Fsmax is 5 MHz, clocking card to 5.00 (specified in reader->mhz)
    2013/10/10 06:58:43 5CFAD8 r hdplus [internal] ATR: 3F xxxxxxxxxxxxxxxxxxxxxxxx 28
    2013/10/10 06:58:43 5CFAD8 r hdplus [internal] Init card protocol T1, FI=9, F=512, D=16, N=255
    2013/10/10 06:58:43 5CFAD8 r hdplus [internal] Calculated work ETU is 8.70 us
    2013/10/10 06:58:43 5CFAD8 r hdplus [internal] ATR Fsmax is 5 MHz, clocking card to 3.68 (specified in reader->mhz)
    2013/10/10 06:58:45 5CFAD8 r hdplus [internal] Warning: Card returned error on setting ifsd value to 160
    2013/10/10 06:58:45 5CDDE0 r skyv13 [internal] card system not supported
    2013/10/10 06:58:45 5CDDE0 r skyv13 [internal] Normal mode failed, reverting to Deprecated Mode
    2013/10/10 06:58:46 5CFAD8 r hdplus [internal] detect native nagra card
    2013/10/10 06:58:47 5CDDE0 r skyv13 [internal] ATR: 3F xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx0 11
    2013/10/10 06:58:47 5CDDE0 r skyv13 [internal] Init card protocol T0, FI=1, F=372, D=1, N=3
    2013/10/10 06:58:47 5CDDE0 r skyv13 [internal] Calculated work ETU is 74.40 us
    2013/10/10 06:58:47 5CDDE0 r skyv13 [internal] ATR Fsmax is 5 MHz, clocking card to 5.00 (specified in reader->mhz)
    2013/10/10 06:58:48 5CFAD8 r hdplus [internal] Resync error: readtimeouts 0/0 (max/min) us, writetimeouts 0/0 (max/min) us
    2013/10/10 06:58:49 5CDDE0 r skyv13 [internal] card system not supported
    2013/10/10 06:58:49 5CDDE0 r skyv13 [internal] card initializing error
    2013/10/10 06:58:51 5CFAD8 r hdplus [internal] T1 Resync command error, trying to reactivate!
    2013/10/10 06:58:52 5CFAD8 r hdplus [internal] ATR: 3F xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx28
    2013/10/10 06:58:52 5CFAD8 r hdplus [internal] Init card protocol T1, FI=9, F=512, D=16, N=255
    2013/10/10 06:58:52 5CFAD8 r hdplus [internal] Calculated work ETU is 8.70 us
    2013/10/10 06:58:52 5CFAD8 r hdplus [internal] ATR Fsmax is 5 MHz, clocking card to 3.68 (specified in reader->mhz)
    2013/10/10 06:58:54 5CFAD8 r hdplus [internal] Warning: Card returned error on setting ifsd value to 160
    2013/10/10 06:58:56 5CFAD8 r hdplus [internal] Resync error: readtimeouts 0/0 (max/min) us, writetimeouts 0/0 (max/min) us
    2013/10/10 06:58:58 5CFAD8 r hdplus [internal] T1 Resync command error, trying to reactivate!
    2013/10/10 06:59:00 5CFAD8 r hdplus [internal] ATR: 3F xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx 30 28
    2013/10/10 06:59:00 5CFAD8 r hdplus [internal] Init card protocol T1, FI=9, F=512, D=16, N=255
    2013/10/10 06:59:00 5CFAD8 r hdplus [internal] Calculated work ETU is 8.70 us
    2013/10/10 06:59:00 5CFAD8 r hdplus [internal] ATR Fsmax is 5 MHz, clocking card to 3.68 (specified in reader->mhz)
    2013/10/10 06:59:02 5CFAD8 r hdplus [internal] Warning: Card returned error on setting ifsd value to 160
    2013/10/10 06:59:02 5CFAD8 r hdplus [internal] card system not supported
    2013/10/10 06:59:02 5CFAD8 r hdplus [internal] Normal mode failed, reverting to Deprecated Mode
    2013/10/10 06:59:03 5CFAD8 r hdplus [internal] ATR: 3F xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx0 28
    2013/10/10 06:59:03 5CFAD8 r hdplus [internal] Init card protocol T1, FI=9, F=512, D=16, N=255
    2013/10/10 06:59:03 5CFAD8 r hdplus [internal] Calculated work ETU is 101.09 us
    2013/10/10 06:59:03 5CFAD8 r hdplus [internal] ATR Fsmax is 5 MHz, clocking card to 3.68 (specified in reader->mhz)
    2013/10/10 06:59:05 5CFAD8 r hdplus [internal] Warning: Card returned error on setting ifsd value to 160
    2013/10/10 06:59:06 5CFAD8 r hdplus [internal] detect native nagra card
    2013/10/10 06:59:08 5CFAD8 r hdplus [internal] Resync error: readtimeouts 0/0 (max/min) us, writetimeouts 0/0 (max/min) us
    2013/10/10 06:59:09 5CFAD8 r hdplus [internal] T1 Resync command error, trying to reactivate!
    2013/10/10 06:59:11 5CFAD8 r hdplus [internal] ATR: 3F xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx 28
    2013/10/10 06:59:11 5CFAD8 r hdplus [internal] Init card protocol T1, FI=9, F=512, D=16, N=255
    2013/10/10 06:59:11 5CFAD8 r hdplus [internal] Calculated work ETU is 8.70 us
    2013/10/10 06:59:11 5CFAD8 r hdplus [internal] ATR Fsmax is 5 MHz, clocking card to 3.68 (specified in reader->mhz)
    2013/10/10 06:59:13 5CFAD8 r hdplus [internal] Warning: Card returned error on setting ifsd value to 160
    2013/10/10 06:59:15 5CFAD8 r hdplus [internal] Resync error: readtimeouts 0/0 (max/min) us, writetimeouts 0/0 (max/min) us
    2013/10/10 06:59:19 5CFAD8 r hdplus [internal] T1 Resync command error, trying to reactivate!
    2013/10/10 06:59:20 5CFAD8 r hdplus [internal] ATR: 3F xxxxxxxxxxxxxxxxxxxxxxxxx28
    2013/10/10 06:59:20 5CFAD8 r hdplus [internal] Init card protocol T1, FI=9, F=512, D=16, N=255
    2013/10/10 06:59:20 5CFAD8 r hdplus [internal] Calculated work ETU is 8.70 us
    2013/10/10 06:59:20 5CFAD8 r hdplus [internal] ATR Fsmax is 5 MHz, clocking card to 3.68 (specified in reader->mhz)
    2013/10/10 06:59:23 5CFAD8 r hdplus [internal] Warning: Card returned error on setting ifsd value to 160
    2013/10/10 06:59:23 5CFAD8 r hdplus [internal] card system not supported
    2013/10/10 06:59:23 5CFAD8 r hdplus [internal] card initializing error
    2013/10/10 06:59:23 0 s init for all local cards done
    2013/10/10 06:59:23 0 s anti cascading disabled
    2013/10/10 06:59:23 772004E8 c plain dvbapi-client granted (iwo, au=on (2 reader))
    2013/10/10 06:59:23 772048D8 c anonymous disconnected from xxxxxxxxxxxxxxxxx
    2013/10/10 06:59:23 0 --- Skipped 2 duplicated log lines ---
    2013/10/10 06:59:23 772004E8 c [DVBAPI] Detected /dev/dvb/adapter0/demux0 Api: 0, userconfig boxtype: 1
    2013/10/10 06:59:28 772004E8 c [DVBAPI] Receiver sends PMT command 3 for channel 000E
    2013/10/10 06:59:28 772004E8 c [ADD PID 0] CAID: 1702 ECM_PID: 1720 PROVID: 000000
    2013/10/10 06:59:28 772004E8 c [ADD PID 1] CAID: 1833 ECM_PID: 1820 PROVID: 000000
    2013/10/10 06:59:28 772004E8 c [ADD PID 2] CAID: 09C4 ECM_PID: 1B20 PROVID: 000000
    2013/10/10 06:59:28 772004E8 c [ADD PID 3] CAID: 09AF ECM_PID: 1F20 PROVID: 000000
    2013/10/10 06:59:28 772004E8 c [ADD PID 4] CAID: 098C ECM_PID: 1A20 PROVID: 000000
    2013/10/10 06:59:28 772004E8 c Found 5 ECMpids and 3 STREAMpids in PMT
    2013/10/10 06:59:28 772004E8 c [DVBAPI] Receiver wants to demux srvid 000E on adapter 0000 camask 0008 index 0003
    2013/10/10 06:59:28 772004E8 c New program number: 000E (Discovery Channel) [pmt_list_management 3]
    2013/10/10 06:59:28 772004E8 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/10/10 06:59:28 772004E8 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 5 ecmpids!
    2013/10/10 06:59:29 772084D8 c encrypted cccam-client xxxxxxxxxxxxxx granted (oma, au=off)
    2013/10/10 06:59:29 772004E8 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/10/10 06:59:29 772004E8 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 5 ecmpids!
    2013/10/10 06:59:29 772004E8 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/10/10 06:59:29 772004E8 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 5 ecmpids!
    2013/10/10 06:59:30 772004E8 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!

    Oscam.conf

    [global]
    logfile = /var/log/oscam.log
    maxlogsize = 200
    nice = -1
    preferlocalcards = 1
    fallbacktimeout = 2500




    [cccam]
    port = xxxxxx
    version = 2.3.0
    reshare = 1
    ignorereshare = 0


    [dvbapi]
    enabled = 1
    au = 1
    user = iwo
    boxtype = dreambox


    [webif]
    httpport = xxxxx
    httpuser = xxxxx
    httppwd = xxxxxx
    httphelplang = de
    httprefresh = 10
    httpallowed = 127.0.0.1,192.168.178.1-192.168.178.253
    aulow = 120

    Oscam.Server

    [reader]
    label = skyv13
    description = V13-Sky
    protocol = internal
    device = /dev/sci0
    caid = 09C4
    boxid = 12345678
    ins7e11 = 15
    detect = cd
    mhz = 500
    group = 1
    emmcache = 1,1,2
    ndsversion = 2


    [reader]
    label = hdplus
    description = HD+schwarz
    protocol = internal
    device = /dev/sci1
    caid = 1843
    boxkey = AxxxxxxxxxxxxxxC
    rsakey = Bxxxxxxxxxxxxx5
    detect = cd
    mhz = 368
    cardmhz = 368
    group = 2
    emmcache = 1,1,2

    oscam.user

    [account]
    user = iwo
    keepalive = 1
    au = skyv13,hdplus
    group = 1,2
    cccignorereshare = 0


    [account]
    user = xxxxx
    pwd = xxxxx
    uniq = 3
    keepalive = 1
    group = 1,2
    cccreshare = 0
    cccignorereshare = 0


    [account]
    user = xxxxx
    pwd = xxxxxx
    uniq = 3
    keepalive = 1
    group = 1,2
    cccreshare = 0
    cccignorereshare = 0


    [account]
    user = xxxxx
    pwd = xxxxx
    uniq = 3
    keepalive = 1
    group = 1,2
    cccreshare = 0
    cccignorereshare = 0


    [account]
    user = xxxxx
    pwd = xxxx
    uniq = 3
    keepalive = 1
    group = 1,2
    cccreshare = 0
    cccignorereshare = 0


    [account]
    user = xxxx
    pwd = xxxx
    uniq = 3
    keepalive = 1
    group = 1,2
    cccreshare = 0
    cccignorereshare = 0

    Habe die Dateien übernommen wie oben beschrieben....... habe die rechte 0644 verteilt und meine Confs angepasst, allerdings bekomme ich es nicht hell trotz neustart.......mit der alten Einstellung lief es ..........Woran kann das noch liegen? Wäre um jeden Rat dankbar.
     
    #5
  7. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    16.769
    Zustimmungen:
    4.584
    Punkte für Erfolge:
    113
    AW: oscam Probleme

    welche oscam version ist es denn, im log steht nur r371, was zeigt des webif an ?
     
    #6
  8. leynhardt
    Offline

    leynhardt Hacker

    Registriert:
    23. April 2011
    Beiträge:
    480
    Zustimmungen:
    18
    Punkte für Erfolge:
    0
    AW: oscam Probleme

    habe die von mxer genommen oscam-svn8961-mipsel-webif-ssl.
     
    #7
  9. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    16.769
    Zustimmungen:
    4.584
    Punkte für Erfolge:
    113
    AW: oscam Probleme

    dann hast du aber die neuen einstellungen für dreambox nicht beachtet mhz 2700 cardmhz -1
    aus post #4
     
    #8
    leynhardt gefällt das.
  10. spaceflip
    Offline

    spaceflip Guest

    AW: oscam Probleme

    Wenn er keine Dreambox hat dann sind die Einstellungen bzgl. 2700 nutzlos.

    Vielleicht hat er auch einfach nur die falsche Oscam, hat ja seinen Grund warum es eine MIPS und eine MIPSEL-Version gibt.

    Desweiteren friert der Cardreader ein wenn man zuviel mit den Frequenzen usw. rumspielt da hilft dann in der Regel ein herunterfahren der Box inkl. kurzer Trennung vom Stromnetz.
     
    #9
  11. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    16.769
    Zustimmungen:
    4.584
    Punkte für Erfolge:
    113
    AW: oscam Probleme

    falls er keine dreambox hat, hätte er es zumindest sagen können,
    er hat aber evtl. sogar 2 dreams
     
    #10
  12. szonic
    Offline

    szonic MFC Digital Eliteboard Team

    Registriert:
    4. März 2009
    Beiträge:
    10.220
    Zustimmungen:
    8.445
    Punkte für Erfolge:
    113
    AW: oscam Probleme

    Denke schon das er eine Dream hat.
     
    #11
    leynhardt gefällt das.
  13. leynhardt
    Offline

    leynhardt Hacker

    Registriert:
    23. April 2011
    Beiträge:
    480
    Zustimmungen:
    18
    Punkte für Erfolge:
    0
    AW: oscam Probleme

    Hallo an alle die bis jetzt geschrieben haben......ja ich hae eine Dreambox die Karten sind auch richtig drinnen....lief ja auch vorher ohne Probleme......werde es mal testen morgen früh und Euch berichten ob es an der mhz 2700 cardmhz -1 lag.
     
    #12
  14. leynhardt
    Offline

    leynhardt Hacker

    Registriert:
    23. April 2011
    Beiträge:
    480
    Zustimmungen:
    18
    Punkte für Erfolge:
    0
    AW: oscam Probleme

    Guten Morgen,

    habe es getestet lag wirklich an dem Eintrag mhz 2700 cardmhz -1 allerdings bekomme ich HD+ nicht ans laufen

    Oscam.log


    2013/10/11 06:27:58 B57640 r skyv13 [videoguard2] tier: 00fa, expiry date: 2014/01/30-00:01:00
    2013/10/11 06:27:58 B57640 r skyv13 [videoguard2] tier: 00ff, expiry date: 2014/01/30-00:01:00
    2013/10/11 06:27:59 B59338 r hdplus [internal] detect native nagra card
    2013/10/11 06:28:01 B59338 r hdplus [internal] Resync error: readtimeouts 0/0 (max/min) us, writetimeouts 0/0 (max/min) us
    2013/10/11 06:28:03 B59338 r hdplus [internal] T1 Resync command error, trying to reactivate!
    2013/10/11 06:28:04 B59338 r hdplus [internal] ATR: 3F FF 95 00 FF 91 81 71 A0 47 00 44 4E 41 53 50 31 38 30 20 4D 65 72 30 30 30 28
    2013/10/11 06:28:04 B59338 r hdplus [internal] Init card protocol T1, FI=9, F=512, D=16, N=255
    2013/10/11 06:28:04 B59338 r hdplus [internal] Calculated work ETU is 8.70 us
    2013/10/11 06:28:04 B59338 r hdplus [internal] ATR Fsmax is 5 MHz, clocking card to 3.68 (specified in reader->mhz)
    2013/10/11 06:28:06 B59338 r hdplus [internal] Warning: Card returned error on setting ifsd value to 160
    2013/10/11 06:28:09 B59338 r hdplus [internal] Resync error: readtimeouts 0/0 (max/min) us, writetimeouts 0/0 (max/min) us


    Oscam.server

    [reader]
    label = skyv13
    description = V13-Sky
    protocol = internal
    device = /dev/sci0
    services = sky_v13
    caid = 09C4
    boxid = 12345678
    ins7e11 = 15
    detect = cd
    mhz = 2700
    cardmhz = -1
    group = 1
    emmcache = 1,1,2
    ndsversion = 2


    [reader]
    label = hdplus
    description = HD+schwarz
    protocol = internal
    device = /dev/sci1
    services = hdplus
    caid = 1843
    boxkey = AxxxxxxxxxxxxxxC
    rsakey = Bxxxxxxxxxxxx5
    detect = cd
    mhz = 368
    cardmhz = 368
    group = 2
    emmcache = 1,1,2


    Woran könnte das liegen?



    Fehler behoben..... hatte den Eintrag
    mhz = 2700 cardmhz = -1 bei hd+ vergessen......früh am morgen :)
     
    Zuletzt von einem Moderator bearbeitet: 11. Oktober 2013
    #13
    Pilot und szonic gefällt das.
  15. leynhardt
    Offline

    leynhardt Hacker

    Registriert:
    23. April 2011
    Beiträge:
    480
    Zustimmungen:
    18
    Punkte für Erfolge:
    0
    AW: oscam Probleme

    Guten Morgen,

    eine Frage woher bekomme ich die Aktuellen Infos über Oscam.......habe die wichtige Info verpasst obwohl ich fast jeden Tag im Forum in?
     
    #14
  16. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    16.769
    Zustimmungen:
    4.584
    Punkte für Erfolge:
    113
    AW: oscam Probleme

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    oben Link zum Thread hier bei oscam talk
     
    #15

Diese Seite empfehlen