1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

OSCam mit HD+-Karte und VDR-SC 600ms Delay

Dieses Thema im Forum "OScam Archiv" wurde erstellt von Copperhead, 29. April 2011.

  1. Copperhead
    Offline

    Copperhead Ist oft hier

    Registriert:
    19. November 2009
    Beiträge:
    188
    Zustimmungen:
    9
    Punkte für Erfolge:
    0
    Ort:
    Main-Spessart
    Hallo,

    ich nutze hier OSCam mit wahlweise cccam2 oder newcamd Protokoll. Bei beiden bekomme ich folgende Logmessages. OSCam und VDR-SC laufen auf dem gleichen PC über localhost bzw. 127.0.0.1

    Code:
    2011/04/29 20:06:15 B746C280 c hdplus (1843&000000/EF76/89:E8F3): found (673 ms)
     by hdplus (of 1 avail 1)
    2011/04/29 20:06:22 B746C280 c hdplus (1843&000000/EF76/89:27B7): found (682 ms)
     by hdplus (of 1 avail 1)
    2011/04/29 20:06:29 B746C280 c hdplus (1843&000000/EF76/89:C239): found (674 ms)
     by hdplus (of 1 avail 1)
    2011/04/29 20:06:36 B746C280 c hdplus (1843&000000/EF76/89:36AE): found (677 ms)
     by hdplus (of 1 avail 1)
    2011/04/29 20:06:43 B746C280 c hdplus (1843&000000/EF76/89:ED5E): found (672 ms)
     by hdplus (of 1 avail 1)
    2011/04/29 20:06:50 B746C280 c hdplus (1843&000000/EF76/89:8D5E): found (672 ms)
     by hdplus (of 1 avail 1)
    2011/04/29 20:06:57 B746C280 c hdplus (1843&000000/EF76/89:DDD7): found (677 ms)
     by hdplus (of 1 avail 1)
    2011/04/29 20:07:04 B746C280 c hdplus (1843&000000/EF76/89:3584): found (678 ms)
     by hdplus (of 1 avail 1)
    2011/04/29 20:07:11 B746C280 c hdplus (1843&000000/EF76/89:09D8): found (677 ms)
     by hdplus (of 1 avail 1)
    Sind die 600-700ms normal. Kann ich das verbessern??


    Gruß

    Copperhead
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. T1x
    Offline

    T1x VIP

    Registriert:
    11. Juni 2010
    Beiträge:
    3.859
    Zustimmungen:
    2.720
    Punkte für Erfolge:
    113
    AW: OSCam mit HD+-Karte und VDR-SC 600ms Delay

    Naja es kommt drauf an....die ECM Zeiten schwanken zwischen 250 ms - 900 ms....kommt auf den Kartenleser und die Tacktung an.

    Auf wieviel MHZ läuft die HD+ ?
     
    #2
  4. Copperhead
    Offline

    Copperhead Ist oft hier

    Registriert:
    19. November 2009
    Beiträge:
    188
    Zustimmungen:
    9
    Punkte für Erfolge:
    0
    Ort:
    Main-Spessart
    AW: OSCam mit HD+-Karte und VDR-SC 600ms Delay

    Das weiß ich eben nicht so genau. Im Smargo ist es fixed auf 3.68 MHz. OSCam meldet immer, dass es auf 3.57 Mhz steht und dass das zu wenig ist.

    Edit: Ich sehe gerade, dass es auf 3.69 fixed gesetzt

    Code:
    MODE    fixed
    FREQ    3.69 Mhz
    KERNEL  normal
    T_MODE  t = 0
    EGT     0
    oscam.server

    Code:
    [reader] label    = hdplus 
    protocol = mouse 
    device   = /dev/ttyUSB0 
    smargopatch = 1 
    caid     = 1843 
    boxkey   = A7*******7C 
    rsakey   = BF*******D5 
    group    = 1 
    emmcache = 1,3,2
     
    Zuletzt bearbeitet: 29. April 2011
    #3
  5. T1x
    Offline

    T1x VIP

    Registriert:
    11. Juni 2010
    Beiträge:
    3.859
    Zustimmungen:
    2.720
    Punkte für Erfolge:
    113
    AW: OSCam mit HD+-Karte und VDR-SC 600ms Delay

    Nehm mal automatisch und nicht fixed
     
    #4
  6. spitzb
    Offline

    spitzb Ist gelegentlich hier

    Registriert:
    8. März 2011
    Beiträge:
    91
    Zustimmungen:
    12
    Punkte für Erfolge:
    8
    AW: OSCam mit HD+-Karte und VDR-SC 600ms Delay

    Habe gerade im anderen Thread gelesen, dass es ein Smargo ist. Mit so einem hatte ich auch 'ne Menge Probleme. Hol' dir 'nen Easymouse 2, die sind um längen besser. Ich betreibe zwei davon (einen mit HD+, einen mit Sky) und die laufen 1a. Antwortzeiten liegen bei 320 ms.
     
    #5
  7. Copperhead
    Offline

    Copperhead Ist oft hier

    Registriert:
    19. November 2009
    Beiträge:
    188
    Zustimmungen:
    9
    Punkte für Erfolge:
    0
    Ort:
    Main-Spessart
    AW: OSCam mit HD+-Karte und VDR-SC 600ms Delay

    Ja ist ein Smargo Reader (original vom Maxdigital)
     
    #6
  8. Copperhead
    Offline

    Copperhead Ist oft hier

    Registriert:
    19. November 2009
    Beiträge:
    188
    Zustimmungen:
    9
    Punkte für Erfolge:
    0
    Ort:
    Main-Spessart
    AW: OSCam mit HD+-Karte und VDR-SC 600ms Delay

    Dein Ernst? Ich will die Karte nicht unbedingt grillen.
     
    #7
  9. spitzb
    Offline

    spitzb Ist gelegentlich hier

    Registriert:
    8. März 2011
    Beiträge:
    91
    Zustimmungen:
    12
    Punkte für Erfolge:
    8
    AW: OSCam mit HD+-Karte und VDR-SC 600ms Delay

    Blätter noch mal einen Post zurück. Ich habe meine Antwort inzwischen geändert
     
    #8
  10. Copperhead
    Offline

    Copperhead Ist oft hier

    Registriert:
    19. November 2009
    Beiträge:
    188
    Zustimmungen:
    9
    Punkte für Erfolge:
    0
    Ort:
    Main-Spessart
    AW: OSCam mit HD+-Karte und VDR-SC 600ms Delay

    Ein anderer Reader wäre die letzt Methode. Ich will es erstmal mit dem Smargo weiterversuchen. Andere schaffen es ja scheinbar auch.

    Edit: Ich habe den automatischen Modus doch mal probiert. Dann wird die Karte aber gar nicht erst erkannt.
     
    Zuletzt bearbeitet: 29. April 2011
    #9
  11. T1x
    Offline

    T1x VIP

    Registriert:
    11. Juni 2010
    Beiträge:
    3.859
    Zustimmungen:
    2.720
    Punkte für Erfolge:
    113
    AW: OSCam mit HD+-Karte und VDR-SC 600ms Delay

    Mit 368?

    Es gibt hier einige Leute die den automatischen Modus einsetzen ;)

    Welche Oscam nutzt du?
     
    Zuletzt bearbeitet: 30. April 2011
    #10
  12. Copperhead
    Offline

    Copperhead Ist oft hier

    Registriert:
    19. November 2009
    Beiträge:
    188
    Zustimmungen:
    9
    Punkte für Erfolge:
    0
    Ort:
    Main-Spessart
    AW: OSCam mit HD+-Karte und VDR-SC 600ms Delay

    Nein mit 369... Keine Ahnung wie ich darauf gekommen bin. Ich probier's nochmal
     
    #11
  13. Mr.Pink86
    Offline

    Mr.Pink86 Meister

    Registriert:
    18. März 2010
    Beiträge:
    785
    Zustimmungen:
    141
    Punkte für Erfolge:
    0
    AW: OSCam mit HD+-Karte und VDR-SC 600ms Delay

    hab den smargo für die hd+ auch auf automatisch und das läuft
    , hab jetzt aber wieder die easymouse2 dran weil mit dem smargo wollen die neuen oscam versionen irgendwie nicht laufen.
     
    #12
  14. Copperhead
    Offline

    Copperhead Ist oft hier

    Registriert:
    19. November 2009
    Beiträge:
    188
    Zustimmungen:
    9
    Punkte für Erfolge:
    0
    Ort:
    Main-Spessart
    AW: OSCam mit HD+-Karte und VDR-SC 600ms Delay

    Ich hab irgendeinen SVN-Stand von gestern oder so. Und damit geht es nur wenn der Smargo auf fixed 3.69 ist.
     
    #13

Diese Seite empfehlen