1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Oscam macht D02 nicht mehr hell in HD

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von perryle, 20. März 2013.

  1. perryle
    Offline

    perryle Ist gelegentlich hier

    Registriert:
    8. November 2009
    Beiträge:
    51
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Hallöchen,

    seit gestern macht Oscam meine D02-Karte nicht mehr hell in HD. Habe über Primacom Sat-Signal von Sky und muss tunneln. Wisst Ihr, woran es liegen könnte?

    2013/03/20 17:35:05 551788 r Error processing ecm for caid 1702, srvid 0072 (servicename: 1702:0072 unknown) on reader skyde.
    2013/03/20 17:35:05 554D98 c dvbapi (1833&000000/0072/93:EE0C): not found (760 ms) by skyde(btun) (of 1 avail 1) (skyde irdeto_do_cmd [2] 90 0
    2013/03/20 17:35:06 551788 r Error processing ecm for caid 1702, srvid 0072 (servicename: 1702:0072 unknown) on reader skyde.
    2013/03/20 17:35:06 554D98 c dvbapi (1833&000000/0072/93:8EDC): not found (756 ms) by skyde(btun) (of 1 avail 1) (skyde irdeto_do_cmd [2] 90 0
    2013/03/20 17:35:08 2EF079D0 c arndt (1722&000000/0011/93:FBB2): found (1997 ms) by skyde (of 1 avail 1)
    2013/03/20 17:35:08 2EF0A8D0 c otte (1722&000000/0011/93:FBB2): cache2 (1989 ms) by skyde (of 1 avail 1)

    meine Configs

    # oscam.conf generated automatically by Streamboard OSCAM 1.20-unstable_svn build #5882# Read more:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?




    [global]
    serverip = 192.168.0.2
    logfile = /dev/null
    waitforcards = 0
    preferlocalcards = 1
    saveinithistory = 1
    lb_savepath =


    [monitor]
    hideclient_to = 15
    appendchaninfo = 0


    [cccam]
    port = 12000
    reshare = 1
    version = 2.2.1
    stealth = 1
    nodeid = 25246D8E105813E0


    [dvbapi]
    enabled = 1
    au = 1
    boxtype = dreambox
    user = dvbapi
    request_mode = 1


    [webif]
    httpport = 16666
    httpuser = oscam
    httppwd = oscam
    httpallowed = 127.0.0.1,192.168.0.0-192.168.0.254

    [account]user = dvbapi
    pwd = dvbapi
    group = 1
    monlevel = 4
    au = skyde
    betatunnel = 1833.FFFF:1702
    cccreshare = 1
    cccignorereshare = 0

    [reader]label = skyde
    description = SkyDe
    protocol = internal
    device = /dev/sci0
    boxkey = xxxxxxxxxx
    ecmwhitelist = 1722:54,93;1834:89
    detect = cd
    mhz = 600
    cardmhz = 600
    group = 1
    emmcache = 1,3,2
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Kermit
    Offline

    Kermit Guest

    AW: Oscam macht D02 nicht mehr hell in HD

    Hi,

    du bist nicht der einzige, bei dem es nicht mehr funktioniert und bis jetzt hat noch keiner eine Lösung für das Problem. Du wirst dich gedulden müssen.

    Grüße

    Kermit
     
    #2
  4. dakaos
    Offline

    dakaos Newbie

    Registriert:
    24. Februar 2011
    Beiträge:
    2
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: Oscam macht D02 nicht mehr hell in HD

    über Astra wurden die Kabelcaids für die HD Sender (1834) entfernt. Da wird nix mehr hell...

    PS: betatunnel = 1833.FFFF:1702 müsste betatunnel = 1834.FFFF:1722 für eine D02 sein, hilft aber dennoch nix, wenn über Sat keine 1834 er Caid gesendet wird.
     
    Zuletzt bearbeitet: 20. März 2013
    #3
    Pilot gefällt das.
  5. 566664
    Offline

    566664 Ist gelegentlich hier

    Registriert:
    21. März 2013
    Beiträge:
    40
    Zustimmungen:
    5
    Punkte für Erfolge:
    0
    AW: Oscam macht D02 nicht mehr hell in HD

    maybe karte mal neu aktivieren
     
    #4
  6. dakaos
    Offline

    dakaos Newbie

    Registriert:
    24. Februar 2011
    Beiträge:
    2
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: Oscam macht D02 nicht mehr hell in HD

    Genau, das bringt die 1834er Caid auf Astra zurück :emoticon-0137-clapp
     
    #5

Diese Seite empfehlen