1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Oscam + I02 ?

Dieses Thema im Forum "OScam Archiv" wurde erstellt von Flatie, 25. Oktober 2010.

  1. Flatie
    Offline

    Flatie Newbie

    Registriert:
    12. September 2010
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    vorab erstmal ein großes Lob an dieses Board und deren User :emoticon-0137-clapp

    Ich dachte ich bekomme alles komplett an laufen ohne ein Thema zu eröffnen. Leider klappt dies nicht :wacko1:

    Komponenten:

    Fritzbox 7270
    freetz 74.04.86freetz-devel-6027M (onestep)
    Smargoreader+ maxdigital (auto, normal,1,0)
    I02 unitymedia Card (UM Basic + SKY komplett)

    Mit cccam läuft alles und meine clients (2xDiablo Wifi / Underground 205) funktionieren!

    Ausser der SKY Sport HD (was ja bekanntlich über oscam laufen muss)

    Oscam eingebunden!

    Aber mit der Oscam habe ich Probleme!

    Mit der Oscam.server [reader] benötige ich Hilfe.
    Kann derzeit leider keine logs posten, da ich nicht zu Hause bin.
    Bestes Ergebnis war bisher: im Oscam log: Iderto Card erkannt / kein support....oder so ähnlich.

    Kein Sender wird entschlüsselt.

    Verständisfrage:
    -in der cccam muss ich den Reader doch deaktivieren (aus der Config und zudem den USB Comport Treiber deaktivieren), oder?

    -und dafür dann den Treiber unter dem Oscam aktivieren.

    -Nlines in cccamd Config einfügen

    nach diesem Thread bin ich vorgegangen:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Hat jemand eine laufende oscam.server für den Smargo?

    Danke
     
    #1

Diese Seite empfehlen