1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Oscam Freetz 7390 u. cccam clients - keine Kartenupdates! Was tun?

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von onkyo, 6. November 2011.

  1. onkyo
    Offline

    onkyo Ist oft hier

    Registriert:
    8. März 2011
    Beiträge:
    103
    Zustimmungen:
    8
    Punkte für Erfolge:
    0
    Beruf:
    Netzwerker
    Ort:
    nordwestdeutsche Tiefebene
    Hallo Leute,

    Ich habe eine FritzBox 7390 am Laufen mit 84.04.91freetz-devel-6576M.
    Darin läuft die OSCAM 1.00 -Prof.Linux- build #4711 und an der FritzBox habe ich in einem Smargo eine S02 Karte laufen.
    Als Client Protokoll läuft CCcam in der Version 2.1.1 auf Port 30000

    Als Clients habe ich zwei Medialink Black Panther mit CCcam 2.1.4 und eine Kathi 910 mit Enima2 im Flash, nutz derzeit aber das Nibru V1 USB Image.

    Mein Problem ist, dass keinerlei Kartenupdates geschrieben werden, obwohl nichts geblockt wird. Weder von den Medialinks, noch von der Kathi.
    Es läuft alles super, bis irgendwann das Bild dunkel bleibt.
    Dann schiebe ich die Karte ins Alphacrypt Modul und starte das Enigma2 im Flash Image, schalte die Karte frei und habe wieder n paar Wochen wo die Config ohne Probleme läuft.

    Hat jemand von euch eine Idee wie ich die Medialinks und die Kathi dazu bewege, die Kartenupdates zu schreiben, oder was ich an den Clients oder dem Server verändern muss?

    Wäre super wenn jemand von euch ne Idee hat, denn sonst läuft mein System super und stabil, es ist nur echt ärgerlich alle paar Wochen die Karte freischalten lassen zu müssen.

    Danke und Gruß,
    onkyo

    P.S.: Ab und zu fliegt mein alter Herr mit "Duplicate login" raus. Glaube danach hilft nur n Oscar Neustart, oder ne neue IP von ihm. Kann man da was machen?
     
    Zuletzt bearbeitet: 6. November 2011
    #1

Diese Seite empfehlen