1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

osCam + ccCam Client => Keine Updates (S02 V13 V23)

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von scars, 3. Dezember 2013.

  1. scars
    Offline

    scars Ist gelegentlich hier

    Registriert:
    7. Februar 2010
    Beiträge:
    74
    Zustimmungen:
    16
    Punkte für Erfolge:
    8
    Hallo zusammen,

    ich hab seit geraumer Zeit das Problem, dass ich über die ccCam Clients keine Updates mehr an meinen ThinClient bringe.

    Betrifft meine S02 Karte, die V13 und die V23 - korrektweiße natürlich die HD02.

    Bei erstgenannten 3 sollte das jedoch ohne Probleme funktionieren, hat sich da etwas geändert oder hab ich da einen Bock geschossen?

    Schalte ich beim selben Client um von ccCam auf osCam kommen die AUs durch.

    Version: OSCAM 1.20-unstable_svn build r8959

    Mein Auszug der V23 Config:

    Config:
    oscam.conf
    [cccam]
    port = 2xxxx
    nodeid = 5D486xxxx03F1486
    version = 2.3.0
    reshare = 0
    stealth = 1

    oscam.user
    [account]
    user = vuplus_duo2
    pwd = 12xx34xx
    au = kabel_sky1,kabel_hd1
    group = 1

    oscam.server
    [reader]
    label = kabel_hd1
    protocol = mouse
    device = /dev/kabel_hd1
    services = kabel_hd
    caid = 098E
    boxid = 12345678
    detect = cd
    mhz = 358
    cardmhz = 358
    group = 1
    emmcache = 1,1,2

    [reader]
    label = kabel_sky1
    protocol = mouse
    device = /dev/kabel_sky1
    services = kabel_sky
    caid = 098E
    boxid = 12345678
    detect = cd
    mhz = 358
    cardmhz = 358
    group = 1
    emmcache = 1,1,2

    Hat jemand eine Ahnung wo der Fehler liegt?

    Danke.
     
    #1

Diese Seite empfehlen