1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Oscam <=> Camd3

Dieses Thema im Forum "OScam Archiv" wurde erstellt von sdvb, 6. Januar 2011.

  1. sdvb
    Offline

    sdvb Newbie

    Registriert:
    6. Januar 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,
    versuche vergeblich einen Topf mit E2 über Camd3 an meine VU+ (S02 Karte, Oscam 0.99 - Cccam 2.1.4) zu "verbinden".
    Eine DBox2 via Cccam als HS-Client läuft bereits.


    Meine Configs:





    oscam.services




    oscam.srvid


    Wo liegen die Fehler ?

    - DANKE-
     
    Zuletzt bearbeitet: 6. Januar 2011
    #1
  2. phantom

    Nervigen User Advertisement

  3. slyphil
    Offline

    slyphil Ist gelegentlich hier

    Registriert:
    29. September 2010
    Beiträge:
    61
    Zustimmungen:
    20
    Punkte für Erfolge:
    8
    AW: Oscam <=> Camd3

    Hi

    zeig mal das Log von dem Oscam....

    so wie ich das jetzt lese scheint der Topf-Client nicht im HomeCS zu sein oder?
    Den Port für die CAMD3 haste auf deinem Router dafür aber frei gemacht??


    Gruß
     
    #2
  4. sdvb
    Offline

    sdvb Newbie

    Registriert:
    6. Januar 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Oscam <=> Camd3

    Danke erstmal für Deine Antwort ...

    Der Port 16000 ist im Router für TCP freigegeben.

    Log nach Neustart:

    Tnx
     
    #3

Diese Seite empfehlen