1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

oscam auf kati 910 sky hd

Dieses Thema im Forum "OScam Archiv" wurde erstellt von linuxe, 26. Dezember 2010.

  1. linuxe
    Offline

    linuxe Newbie

    Registriert:
    16. Dezember 2010
    Beiträge:
    8
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    nach langen lesen bin ich nun noch unklarer. alles läuft hd+,orf ,sky nur die sky hd kanäle nicht.

    ich greife auf cccam mit oscam auf der kati zu. betatunnel ist drin in der oscam.user

    welche version von oscam muss man den mindestens haben für sky hd und was ist aktuell an den anderen datein zu ändern .
    so2 karte ist server.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Gigigaga
    Offline

    Gigigaga Hacker

    Registriert:
    13. Mai 2009
    Beiträge:
    449
    Zustimmungen:
    37
    Punkte für Erfolge:
    28
    AW: oscam auf kati 910 sky hd

    Zeig usn doch mal deine configs
     
    #2

Diese Seite empfehlen