1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

OsCam auf der OCTAGON 1008Pse+ mit TNT Sat Karte.

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von Bug1303, 11. Dezember 2013.

  1. Bug1303
    Offline

    Bug1303 Ist oft hier

    Registriert:
    12. November 2008
    Beiträge:
    158
    Zustimmungen:
    37
    Punkte für Erfolge:
    28
    [FONT=&amp]Hallo zusammen,[/FONT]

    [FONT=&amp]wie in der Überschrift schon erwähnt, versuche ich eine TNT Sat Karte auf dem Octagon 1008Pse+[/FONT]

    [FONT=&amp]ans laufen zu bringen.[/FONT]
    [FONT=&amp]Im WebIf sehe ich zwar die Karte, und das darauf zugegriffen wird, aber leider[/FONT]
    [FONT=&amp]bleibt das Bild dunkel.
    [/FONT]
    [​IMG]

    [FONT=&amp]Ich würde mich über Eure Hilfe sehr freuen. Bin leider mit meinen Fähigkeiten[/FONT]
    [FONT=&amp]hier am ende.[/FONT]


    [FONT=&amp]Folgende Config`s habe ich auf der Box:[/FONT]

    [FONT=&amp] # oscam.conf [/FONT]
    [FONT=&amp][global][/FONT]
    [FONT=&amp]logfile = stdout[/FONT]
    [FONT=&amp]clienttimeout = 9000[/FONT]
    [FONT=&amp]clientmaxidle = 0[/FONT]
    [FONT=&amp]nice = -1[/FONT]
    [FONT=&amp]preferlocalcards = 1[/FONT]

    [FONT=&amp][dvbapi][/FONT]
    [FONT=&amp]enabled = 1[/FONT]
    [FONT=&amp]au = 1[/FONT]
    [FONT=&amp]pmt_mode = 5[/FONT]
    [FONT=&amp]user = dvbapi[/FONT]
    [FONT=&amp]boxtype = duckbox[/FONT]

    [FONT=&amp][webif][/FONT]
    [FONT=&amp]httpport = 8888[/FONT]
    [FONT=&amp]httpuser = root[/FONT]
    [FONT=&amp]httppwd = oscam[/FONT]
    [FONT=&amp]httphelplang = de[/FONT]
    [FONT=&amp]httprefresh = 10[/FONT]
    [FONT=&amp]httpallowed = 192.168.0.0-192.168.255.255[/FONT]

    [FONT=&amp]# oscam.dvbapi[/FONT]
    [FONT=&amp]# Stapi Tuner 1 ###[/FONT]
    [FONT=&amp]S: PTI pmt1_1.tmp[/FONT]
    [FONT=&amp]S: PTI pmt1_2.tmp[/FONT]
    [FONT=&amp]S: PTI pmt1_3.tmp[/FONT]
    [FONT=&amp]S: PTI pmt1_4.tmp[/FONT]
    [FONT=&amp]# Stapi Tuner 2 ###[/FONT]
    [FONT=&amp]S: PTI1 pmt2_1.tmp[/FONT]
    [FONT=&amp]S: PTI1 pmt2_2.tmp[/FONT]
    [FONT=&amp]S: PTI1 pmt2_3.tmp[/FONT]
    [FONT=&amp]S: PTI1 pmt2_4.tmp[/FONT]
    [FONT=&amp]# Stapi Timeshift #[/FONT]
    [FONT=&amp]S: PTI2 pmt3_1.tmp[/FONT]
    [FONT=&amp]########## TNT ####################[/FONT]
    [FONT=&amp]P: 050[/FONT]


    [FONT=&amp]# oscam.server [/FONT]
    [FONT=&amp][reader][/FONT]
    [FONT=&amp]label = TNT[/FONT]
    [FONT=&amp]protocol = stapi[/FONT]
    [FONT=&amp]device = SC0[/FONT]
    [FONT=&amp]detect = CD[/FONT]
    [FONT=&amp]cardmhz = 357[/FONT]
    [FONT=&amp]caid = 0500[/FONT]
    [FONT=&amp]ident = 0500:030B00,FFF400[/FONT]
    [FONT=&amp]aeskeys = 0500@030B00:439726EBB6A939A456C05FF6AA606C43,A79AC0DBEC9C9251D1915F058862AF26,EF3CB8D36A862097A33FC47101041BE3[/FONT]
    [FONT=&amp]group = 1[/FONT]
    [FONT=&amp]emmcache = 1,1,2[/FONT]

    [FONT=&amp]# oscam.user [/FONT]
    [FONT=&amp][account][/FONT]
    [FONT=&amp]user = dvbapi[/FONT]
    [FONT=&amp]au = TNT[/FONT]
    [FONT=&amp]#betatunnel = 1833.FFFF:1702[/FONT]
    [FONT=&amp]group = 1

    [/FONT]
     
    Zuletzt von einem Moderator bearbeitet: 11. Dezember 2013
    #1
  2. phantom

    Nervigen User Advertisement

  3. Bug1303
    Offline

    Bug1303 Ist oft hier

    Registriert:
    12. November 2008
    Beiträge:
    158
    Zustimmungen:
    37
    Punkte für Erfolge:
    28
    AW: OsCam auf der OCTAGON 1008Pse+ mit TNT Sat Karte.

    Darf ich nochmal um Hilfe nachfragen?
     
    Zuletzt bearbeitet: 13. Dezember 2013
    #2
  4. Bug1303
    Offline

    Bug1303 Ist oft hier

    Registriert:
    12. November 2008
    Beiträge:
    158
    Zustimmungen:
    37
    Punkte für Erfolge:
    28
    AW: OsCam auf der OCTAGON 1008Pse+ mit TNT Sat Karte.

    Darf ich nochmals um Hilfe oder
    einen Denkanstoß bitten?
     
    #3

Diese Seite empfehlen