1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Oscam Anfragen auf Sender doppelt

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von suchmich1983, 26. Oktober 2012.

  1. suchmich1983
    Offline

    suchmich1983 Freak

    Registriert:
    30. Juni 2012
    Beiträge:
    276
    Zustimmungen:
    77
    Punkte für Erfolge:
    28
    Beruf:
    IT Administrator
    Hi,

    ich hab ein Problem mit meiner oscam-ymod t33. Bei zum Beispiel Discovery HD habe ich auf meiner Client Box regelmäßig doppelte Anfragen im Log und so freezer. Am Server ist alles ok!

    2012/10/26 13:45:51 1833 2B6EE4C8 c christian (098C&000000/0082/1ABC/0000/9C:F3D8/F6-00): found (90 ms) by oscam-server
    2012/10/26 13:46:01 1833 2B6EE4C8 c christian (098C&000000/0082/1ABC/0000/9C:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    ): cache2 (2273 ms) by oscam-server
    2012/10/26 13:46:05 1833 2B6EE4C8 c christian (098C&000000/0082/1ABC/0000/9C:728D/22-00): found (83 ms) by oscam-server
    2012/10/26 13:46:12 1833 2B6EE4C8 c christian (098C&000000/0082/1ABC/0000/9C:DC3C/00-FE): found (114 ms) by oscam-server
    2012/10/26 13:46:19 1833 2B6EE4C8 c christian (098C&000000/0082/1ABC/0000/9C:845B/75-00): found (84 ms) by oscam-server

    Wie man sehen kann kommt die ecm Anfrage und gleich darauf eine Antwort aus dem lokalen Cache2 mit einer sehr hohen Zeit. Das passiert regelmäßig, aber wovon kommt das und wie kann ich dieses verhalten verhindern?

    Danke und Gruss

    Nach ein bißchen experimentieren liegts scheinbar an der ymod t33. Mit der t30 aus dem Downloadbereich funktioniert alles wie gewohnt!

    Gruss
     
    Zuletzt von einem Moderator bearbeitet: 26. Oktober 2012
    #1

Diese Seite empfehlen