1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

oscam als client

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von bruce73, 7. April 2013.

  1. bruce73
    Offline

    bruce73 Ist oft hier

    Registriert:
    7. Dezember 2009
    Beiträge:
    114
    Zustimmungen:
    2
    Punkte für Erfolge:
    18
    Ort:
    da wo die sonne
    Hall brauche dringend Hilfe


    meine D02 Karte steckt in der fritz.

    meine octagon 1028 ist ein client und läuft mit mgcamd, muss ich aber einstellen weil keine au geschrieben wird .
    habe mir oscam auf die box install. bekomme aber nix hell .


    hier meine configs.


    oscam server.

    ########################################
    ## connect to newcamd_server
    ########################################
    [reader]
    label = Sky_D02
    protocol = newcamd
    device = david38.dyndns.org,26666
    user = david
    password = david
    group = 1
    key = 0102030405060708091011121314 habe ich auch noch durch mein key geändert.


    so das habe ich eingetragen ( nicht mit den Namen .) läuft trozdem nicht.???


    oscam user.

    ############################
    ## user configuration
    ############################

    ############################
    ## user access
    ############################
    #[account]
    #user = user
    #pwd = password
    #group = 1,2

    ############################
    ## internal reader & cs
    ############################
    [account]
    user = dvbapi
    pwd = password1
    group = 1
    au = 1
    betatunnel = 1834.FFFF:1722
    oscam conf.

    ############################
    ## main configuration
    ############################
    [global]
    nice = -1
    waitforcards = 1
    preferlocalcards = 0
    logfile = stdout

    [dvbapi]
    enabled = 1
    user = dvbapi
    au = 1
    pmt_mode = 5
    decodeforever = 1
    boxtype = ufs910

    ############################
    ## web interface
    ############################
    [webif]
    httpport = 8080
    httpuser = admin
    httppwd = oscam
    httpallowed = 10.0.0.1-254.254.254.254
    httprefresh = 20

    so wo ist mein fehler das es nicht läuft.
     
    Zuletzt von einem Moderator bearbeitet: 7. April 2013
    #1
  2. phantom

    Nervigen User Advertisement

  3. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.375
    Zustimmungen:
    23.797
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: oscam als client

    Hallo bruce,

    So müssten deine Configs ausehen:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Mlg piloten
     
    #2

Diese Seite empfehlen