1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Oscam absturz???

Dieses Thema im Forum "OScam Archiv" wurde erstellt von antz007, 20. März 2012.

  1. antz007
    Offline

    antz007 Ist oft hier

    Registriert:
    21. Oktober 2011
    Beiträge:
    143
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    Hallo.
    Ich habe schon im Forum gesucht und auch gefragt aber bis jetzt bin ich nicht weitergekommen. Habe das 74.05.05-freetz-devel-8645 auf mein fritte, läuft auch alles eigentlich ganz gut. Zur Zeit habe ich Oscam 1.20-unstable_svn Rev. 6553. Nun beendet sich das Oscam von Zeit zu Zeit. Mal nach 10 min., aber mal auch nach 4 Stunden oder 6 Std. Habe auch schon mal eine stableversion ausprobiert, das war genau das Gleiche. Benötige da mal ein wenig hilfe!!!

    Oscam config:

    [global]
    logfile = /var/media/ftp/uStor01/logs/oscam.log
    disablelog = 1
    cachedelay = 120
    nice = -1
    maxlogsize = 20
    preferlocalcards = 1
    saveinithistory = 1

    [monitor]
    port = 988
    aulow = 120
    hideclient_to = 15
    monlevel = 4
    appendchaninfo = 1

    [cccam]
    port = 33888
    version = 2.2.1

    [webif]
    httpport =
    httpuser =
    httppwd =
    httpcss = /var/media/ftp/uStor01//cs/oscam//proflinux_ddcstyle.css
    httprefresh = 10
    httpallowed = 127.0.0.1,77.22.34.205,177.168.0.0-192.168.255.255

    oscam server:

    [reader]
    label = kabel
    protocol = mouse
    device = /dev/ttyUSB0
    pincode = none
    showcls = 10
    caid = 1722,1834
    boxkey = 1122334455667788
    detect = cd
    nagra_read = 0
    mhz = 600
    cardmhz = 600
    showcls = 10
    group = 1
    emmcache = 1,3,2
    lb_weight = 100

    oscam user:

    [account]
    user =
    pwd =
    group = 1
    caid = 1722,1834
    betatunnel = 1834.FFFF:1722
    cccmaxhops = 1
    cccreshare = 1
    keepalive = 1
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Skywalker
    Offline

    Skywalker VIP

    Registriert:
    18. April 2009
    Beiträge:
    6.137
    Zustimmungen:
    8.294
    Punkte für Erfolge:
    113
    Ort:
    Bayern
    Deaktiviere mal die LOG-Funktion...Kann sein, das da zuviel Traffic erzeugt wird.
    P.S. und bitte beim Posten von Configs, LOG´s usw. immer die Spoilerfunktion nutzen!
     
    #2
    Pilot gefällt das.
  4. antz007
    Offline

    antz007 Ist oft hier

    Registriert:
    21. Oktober 2011
    Beiträge:
    143
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    Hallo!! Das Logfile ist doch disabled- Steht doch auf 1.
     
    #3

Diese Seite empfehlen