1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst OScam 1.20 + S02 im Smargo - Error activating card

Dieses Thema im Forum "OScam Archiv" wurde erstellt von Freddy78, 20. Januar 2012.

  1. Freddy78
    Offline

    Freddy78 Ist gelegentlich hier

    Registriert:
    25. November 2010
    Beiträge:
    83
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    Ort:
    Bayern
    Hallo Leute,

    ich bin am verzweifeln... Bekomme meine DM800 mit newnigma 3.3.1, HD+ (schwarz ) intern und einen Smargo und S*Y S02 nicht zum laufen...
    Ohne Smargo in der config läuft die HD+ intern ohne Probleme...

    Hier mal meine Configs:

    oscam.conf
    Code:
    [global]
    logfile = /var/cache/oscam.log
    disableuserfile = 0
    clienttimeout = 15000 # (für Kartenaktivierung evtl. Änderung des Wertes nötig)
    fallbacktimeout = 4900
    clientmaxidle = 60
    cachedelay = 120
    bindwait = 20
    netprio = 0
    nice = -1
    maxlogsize = 100
    preferlocalcards = 1
    saveinithistory = 1
    
    [dvbapi]
    enabled = 1
    au = 1
    boxtype = dreambox # (Änderung des Wertes bei anderen Boxen evtl. möglich)
    user = local
    pmt_mode = 0
    
    [webif]
    httpport = 20000
    httpuser = userif
    httppwd = passif
    httprefresh = 10
    httpallowed = 127.0.0.1,192.168.1.1-192.168.255.255
    

    oscam.server
    Code:
    [reader]
    label = hdplus
    enable = 1
    protocol = internal
    device = /dev/sci0
    caid = 1843
    rsakey = B-------------
    boxkey = A------------C
    detect = cd
    mhz = 368
    cardmhz = 368
    group = 1
    emmcache = 1,3,2
    #lb_weight = 100
    
    [reader]
    label = skys02
    enable = 1
    protocol = smargo
    device = /dev/ttyUSB0
    caid = 1702,1833
    detect = cd
    mhz = 600
    cardmhz = 600
    group = 2
    emmcache = 1,3,2
    

    oscam.user

    Code:
    [account]
    user = local
    group = 1,2
    au = 1
    

    logfile
    Code:
    -------------------------------------------------------------------------------
    >> OSCam <<  cardserver started at Fri Jan 20 18:05:09 2012
    -------------------------------------------------------------------------------
    2012/01/20 18:05:09        0 s >> OSCam <<  cardserver started, version 1.20-unstable_svn, build #5882 (mipsel-oe-linux)
    2012/01/20 18:05:09        0 s version=1.20-unstable_svn, build #5882, system=mipsel-oe-linux, nice=-1
    2012/01/20 18:05:09        0 s client max. idle=60 sec, debug level=0
    2012/01/20 18:05:09        0 s max. logsize=100 Kb, loghistorysize=4096 bytes
    2012/01/20 18:05:09        0 s client timeout=15000 ms, fallback timeout=4900 ms, cache delay=120 ms
    2012/01/20 18:05:09        0 s Cannot open file "/etc/tuxbox/config/oscam.services" (errno=2 No such file or directory)
    2012/01/20 18:05:09        0 s userdb reloaded: 1 accounts loaded, 0 expired, 0 disabled
    2012/01/20 18:05:09        0 s signal handling initialized (type=sysv)
    2012/01/20 18:05:09        0 s can't open file "/etc/tuxbox/config/oscam.srvid" (err=2 No such file or directory), no service-id's loaded
    2012/01/20 18:05:09        0 s can't open file "/etc/tuxbox/config/oscam.tiers" (err=2 No such file or directory), no tier-id's loaded
    2012/01/20 18:05:09        0 s can't open file "/etc/tuxbox/config/oscam.provid" (err=2 No such file or directory), no provids's loaded
    2012/01/20 18:05:09        0 s can't open file "/etc/tuxbox/config/oscam.ird" (errno=2 No such file or directory) irdeto guessing not loaded
    2012/01/20 18:05:09        0 s monitor: disabled
    2012/01/20 18:05:09        0 s camd35: disabled
    2012/01/20 18:05:09        0 s cs378x: disabled
    2012/01/20 18:05:09        0 s newcamd: disabled
    2012/01/20 18:05:09        0 s radegast: disabled
    2012/01/20 18:05:09        0 s http thread started
    2012/01/20 18:05:09        0 s reader check thread started
    2012/01/20 18:05:09        0 s check thread started
    2012/01/20 18:05:09        0 s creating thread for device /dev/sci0
    2012/01/20 18:05:09        0 s creating thread for device /dev/ttyUSB0
    2012/01/20 18:05:09        0 s loadbalancer: can't read from file /tmp/.oscam/stat
    2012/01/20 18:05:09        0 s waiting for local card init
    2012/01/20 18:05:09   54C880 h HTTP Server listening on port 20000
    2012/01/20 18:05:09   549890 r reader hdplus initialized (device=/dev/sci0, detect=cd, mhz=368, cardmhz=368)
    2012/01/20 18:05:09   54B088 r smargo init
    2012/01/20 18:05:08   54B088 r reader skys02 initialized (device=/dev/ttyUSB0, detect=cd, mhz=600, cardmhz=600)
    2012/01/20 18:05:09        0   hdplus card detected
    2012/01/20 18:05:09        0   skys02 card detected
    2012/01/20 18:05:10   549890 r ATR:  
    2012/01/20 18:05:11   549890 r Maximum frequency for this card is formally 5 Mhz, clocking it to 3.68 Mhz
    2012/01/20 18:05:12   549890 r detect native nagra card
    2012/01/20 18:05:13   549890 r [nagra-reader] type: NAGRA, caid: 1843, IRD ID: FF FF FF FF 
    2012/01/20 18:05:13   549890 r [nagra-reader] ProviderID: 00 00 34 11 
    2012/01/20 18:05:13   549890 r [nagra-reader] active to: 2012/03/12 11:59
    2012/01/20 18:05:13   549890 r -----------------------------------------
    2012/01/20 18:05:13   549890 r |id  |tier    |valid from  |valid to    |
    2012/01/20 18:05:13   549890 r +----+--------+------------+------------+
    2012/01/20 18:05:13   549890 r |8011|0066    |2011/05/30  |2012/05/30  |
    2012/01/20 18:05:13   549890 r |8011|0067    |2010/01/19  |2010/01/20  |
    2012/01/20 18:05:13   549890 r -----------------------------------------
    2012/01/20 18:05:14   549890 r found cardsystem nagra
    2012/01/20 18:05:14   549890 r ROM:    
    2012/01/20 18:05:14   549890 r REV:    M e r 0 0 0
    2012/01/20 18:05:14   549890 r SER:     
    2012/01/20 18:05:14   549890 r CAID:   1843
    2012/01/20 18:05:14   549890 r Prv.ID: 00 00 34 11 (sysid)
    2012/01/20 18:05:14   549890 r Prv.ID: 00 00 00 00 
    2012/01/20 18:05:14   549890 r Prv.ID: 00 00 80 11 
    2012/01/20 18:05:14   549890 r [nagra-reader] ready for requests
    2012/01/20 18:05:17   54B088 r Error activating card.
    2012/01/20 18:05:25   54B088 r Error activating card.
    2012/01/20 18:05:33   54B088 r Error activating card.
    

    Teste jetzt seit ca. 13 Uhr verschiedene config Einstellungen und lese, lese und lese... Jetzt bin ich an einem Punkt wo ich nicht mehr weiter komme...

    Kann mir hier jemand helfen...?!

    Gruss
    Freddy
     
    Zuletzt von einem Moderator bearbeitet: 7. Februar 2012
    #1
  2. phantom

    Nervigen User Advertisement

  3. jorgo
    Offline

    jorgo Stamm User

    Registriert:
    27. Januar 2008
    Beiträge:
    1.269
    Zustimmungen:
    291
    Punkte für Erfolge:
    83
    Ort:
    32423
    AW: OScam 1.20 + S02 im Smargo - Error activating card

    Hi,
    Stell mal beim Sky-Reader auf

    protocol = smartreader.....und bei device gibst du die Reader-ID ein.

    Neustart und dann schau mal.

    Gruss
    jorgo
     
    #2
  4. Freddy78
    Offline

    Freddy78 Ist gelegentlich hier

    Registriert:
    25. November 2010
    Beiträge:
    83
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    Ort:
    Bayern
    kommt folgendes:

    Code:
    2012/01/20 19:46:16   549890 r [nagra-reader] ready for requests
    2012/01/20 19:47:10   54B088 r ERROR, you have specified 'protocol = smartreader' in oscam.server,
    2012/01/20 19:47:10   54B088 r recompile with SmartReader support.
    2012/01/20 19:47:10   54B088 r Cannot open device: Serial:Reader XXXXXX
    
    das komische ist steckt die s02 im smargo geht auch hd+ nicht mehr über oscam...

    ziehe ich die karte funktioniert hd+...

    mit scam funktionieren beide Karten im internen Schacht...
     
    Zuletzt von einem Moderator bearbeitet: 7. Februar 2012
    #3
  5. mountainab
    Offline

    mountainab Freak

    Registriert:
    15. Juni 2009
    Beiträge:
    220
    Zustimmungen:
    75
    Punkte für Erfolge:
    28
    AW: OScam 1.20 + S02 im Smargo - Error activating card

    scheint so als ob Du den Port doppelt belegst.
    Mit welchen Image arbeitest Du?
    Mach mal
    cat /proc/bus/usb/devices
    dann siehst Du die Belegung Deiner Ports

    gruss

    mountain
     
    Zuletzt bearbeitet: 20. Januar 2012
    #4
  6. Freddy78
    Offline

    Freddy78 Ist gelegentlich hier

    Registriert:
    25. November 2010
    Beiträge:
    83
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    Ort:
    Bayern
    AW: OScam 1.20 + S02 im Smargo - Error activating card

    Image: newnimga 3.3.1

    das kommt dabei raus:

    Code:
    
    T:  Bus=03 Lev=00 Prnt=00 Port=00 Cnt=00 Dev#=  1 Spd=12  MxCh= 2
    B:  Alloc=  0/900 us ( 0%), #Int=  0, #Iso=  0
    D:  Ver= 1.10 Cls=09(hub  ) Sub=00 Prot=00 MxPS=64 #Cfgs=  1
    P:  Vendor=0000 ProdID=0000 Rev= 2.06
    S:  Manufacturer=Linux 2.6.18-7.4-dm800 ohci_hcd
    S:  Product=BRCM OHCI
    S:  SerialNumber=ohci-brcm
    C:* #Ifs= 1 Cfg#= 1 Atr=e0 MxPwr=  0mA
    I:  If#= 0 Alt= 0 #EPs= 1 Cls=09(hub  ) Sub=00 Prot=00 Driver=hub
    E:  Ad=81(I) Atr=03(Int.) MxPS=   2 Ivl=255ms
    
    T:  Bus=02 Lev=00 Prnt=00 Port=00 Cnt=00 Dev#=  1 Spd=12  MxCh= 2
    B:  Alloc=  0/900 us ( 0%), #Int=  0, #Iso=  0
    D:  Ver= 1.10 Cls=09(hub  ) Sub=00 Prot=00 MxPS=64 #Cfgs=  1
    P:  Vendor=0000 ProdID=0000 Rev= 2.06
    S:  Manufacturer=Linux 2.6.18-7.4-dm800 ohci_hcd
    S:  Product=BRCM OHCI
    S:  SerialNumber=ohci-brcm
    C:* #Ifs= 1 Cfg#= 1 Atr=e0 MxPwr=  0mA
    I:  If#= 0 Alt= 0 #EPs= 1 Cls=09(hub  ) Sub=00 Prot=00 Driver=hub
    E:  Ad=81(I) Atr=03(Int.) MxPS=   2 Ivl=255ms
    
    T:  Bus=02 Lev=01 Prnt=01 Port=01 Cnt=01 Dev#=  2 Spd=12  MxCh= 0
    D:  Ver= 2.00 Cls=00(>ifc ) Sub=00 Prot=00 MxPS= 8 #Cfgs=  1
    P:  Vendor=0403 ProdID=6001 Rev= 4.00
    S:  SerialNumber=Reader 1AB67DF
    C:* #Ifs= 1 Cfg#= 1 Atr=a0 MxPwr=100mA
    I:  If#= 0 Alt= 0 #EPs= 2 Cls=ff(vend.) Sub=ff Prot=ff Driver=ftdi_sio
    E:  Ad=01(O) Atr=02(Bulk) MxPS=  64 Ivl=0ms
    E:  Ad=82(I) Atr=02(Bulk) MxPS=  64 Ivl=0ms
    
    T:  Bus=01 Lev=00 Prnt=00 Port=00 Cnt=00 Dev#=  1 Spd=480 MxCh= 2
    B:  Alloc=  0/800 us ( 0%), #Int=  0, #Iso=  0
    D:  Ver= 2.00 Cls=09(hub  ) Sub=00 Prot=01 MxPS=64 #Cfgs=  1
    P:  Vendor=0000 ProdID=0000 Rev= 2.06
    S:  Manufacturer=Linux 2.6.18-7.4-dm800 ehci_hcd
    S:  Product=BRCM EHCI
    S:  SerialNumber=ehci-brcm
    C:* #Ifs= 1 Cfg#= 1 Atr=e0 MxPwr=  0mA
    I:  If#= 0 Alt= 0 #EPs= 1 Cls=09(hub  ) Sub=00 Prot=00 Driver=hub
    E:  Ad=81(I) Atr=03(Int.) MxPS=   2 Ivl=256ms
    
    
     
    Zuletzt bearbeitet: 20. Januar 2012
    #5
  7. elute
    Offline

    elute Meister

    Registriert:
    17. März 2009
    Beiträge:
    873
    Zustimmungen:
    273
    Punkte für Erfolge:
    63
    AW: OScam 1.20 + S02 im Smargo - Error activating card

    Du brauchst eine andere oscam,mit smartreader support
     
    #6
  8. Freddy78
    Offline

    Freddy78 Ist gelegentlich hier

    Registriert:
    25. November 2010
    Beiträge:
    83
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    Ort:
    Bayern
    AW: OScam 1.20 + S02 im Smargo - Error activating card

    und woher bekomme ich da eine und wie installiere ich diese...
    im cam-feed von nn2 finde ich nur diese eine Version....
     
    #7
  9. jorgo
    Offline

    jorgo Stamm User

    Registriert:
    27. Januar 2008
    Beiträge:
    1.269
    Zustimmungen:
    291
    Punkte für Erfolge:
    83
    Ort:
    32423
    AW: OScam 1.20 + S02 im Smargo - Error activating card

    Mit welcher FW fährt denn dein Smargo.....?
     
    #8
  10. Freddy78
    Offline

    Freddy78 Ist gelegentlich hier

    Registriert:
    25. November 2010
    Beiträge:
    83
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    Ort:
    Bayern
    Mit der 1.5er Firmware...
     
    #9
  11. jorgo
    Offline

    jorgo Stamm User

    Registriert:
    27. Januar 2008
    Beiträge:
    1.269
    Zustimmungen:
    291
    Punkte für Erfolge:
    83
    Ort:
    32423
    AW: OScam 1.20 + S02 im Smargo - Error activating card

    Klick hier....:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    :good:
     
    #10
  12. Freddy78
    Offline

    Freddy78 Ist gelegentlich hier

    Registriert:
    25. November 2010
    Beiträge:
    83
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    Ort:
    Bayern
    diese version lässt sich nicht installieren... suche das für die Dreambox 800....

    //edit:

    hab sie jetzt installieren können, aber mit den oscams mit libusb geht das webif nicht!

    so jetzt hab ich die "oscam 1.10rc stable" am laufen... jetzt hab ich folgende Fehlermeldung:

    Code:
    2012/01/21 11:31:04 2CE254B0 r detect irdeto tunneled nagra card
    2012/01/21 11:31:04 2CE254B0 r no rsa key configured -> using irdeto mode
    2012/01/21 11:31:04 2CE254B0 r detect irdeto card
    2012/01/21 11:31:09 2CE254B0 r card system not supported
    2012/01/21 11:31:09 2CE254B0 r card initializing error
    2012/01/21 11:31:10 2AAC6C70 s init for all local cards done
    2012/01/21 11:31:10 2AAC6C70 s anti cascading disabled
    
     
    Zuletzt von einem Moderator bearbeitet: 7. Februar 2012
    #11
  13. mountainab
    Offline

    mountainab Freak

    Registriert:
    15. Juni 2009
    Beiträge:
    220
    Zustimmungen:
    75
    Punkte für Erfolge:
    28
    AW: OScam 1.20 + S02 im Smargo - Error activating card

    für Newnigma benötigst Du spezielle Einstellungen für den Smargo.
    Google mal danach, NN2 Forum ist im Moment im Wartungsmodus
    Ich schau später mal wie es bei mir ist, wenn Du es nicht hinbekommst

    gruss

    mountain
     
    #12
  14. Freddy78
    Offline

    Freddy78 Ist gelegentlich hier

    Registriert:
    25. November 2010
    Beiträge:
    83
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    Ort:
    Bayern
    AW: OScam 1.20 + S02 im Smargo - Error activating card

    habe im Moment diese Einstellungen im smargo:

    Code:
    Smargo: FW 1.5
    Mode: Autoswitch
    Kernel: Normal
    T-mode: T=1
    EGT: 0
    
    das ist der komplette log:

    Code:
    -------------------------------------------------------------------------------
    >> OSCam <<  cardserver started at Sat Jan 21 12:13:01 2012
    -------------------------------------------------------------------------------
    2012/01/21 12:13:01 2AAC6C70 s >> OSCam <<  cardserver started, version 1.10rc-svn, build #5983 (mips-tuxbox-linux)
    2012/01/21 12:13:01 2AAC6C70 s version=1.10rc-svn, build #5983, system=mips-tuxbox-linux, nice=-1
    2012/01/21 12:13:01 2AAC6C70 s client max. idle=60 sec, debug level=0
    2012/01/21 12:13:01 2AAC6C70 s max. logsize=100 Kb, loghistorysize=4096 bytes
    2012/01/21 12:13:01 2AAC6C70 s client timeout=15000 ms, fallback timeout=4900 ms, cache delay=120 ms
    2012/01/21 12:13:01 2AAC6C70 s Cannot open file "/etc/tuxbox/config/oscam.services" (errno=2 No such file or directory)
    2012/01/21 12:13:01 2AAC6C70 s userdb reloaded: 1 accounts loaded, 0 expired, 0 disabled
    2012/01/21 12:13:01 2AAC6C70 s signal handling initialized (type=sysv)
    2012/01/21 12:13:01 2AAC6C70 s can't open file "/etc/tuxbox/config/oscam.srvid" (err=2 No such file or directory), no service-id's loaded
    2012/01/21 12:13:01 2AAC6C70 s can't open file "/etc/tuxbox/config/oscam.tiers" (err=2 No such file or directory), no tier-id's loaded
    2012/01/21 12:13:01 2AAC6C70 s can't open file "/etc/tuxbox/config/oscam.provid" (err=2 No such file or directory), no provids's loaded
    2012/01/21 12:13:01 2AAC6C70 s can't open file "/etc/tuxbox/config/oscam.ird" (errno=2 No such file or directory) irdeto guessing not loaded
    2012/01/21 12:13:01 2AAC6C70 s monitor: disabled
    2012/01/21 12:13:01 2AAC6C70 s camd33: disabled
    2012/01/21 12:13:01 2AAC6C70 s camd35: disabled
    2012/01/21 12:13:01 2AAC6C70 s cs378x: disabled
    2012/01/21 12:13:01 2AAC6C70 s newcamd: disabled
    2012/01/21 12:13:01 2AAC6C70 s radegast: disabled
    2012/01/21 12:13:01 2AAC6C70 s http thread started
    2012/01/21 12:13:01 2AAC6C70 s creating thread for device /dev/sci0
    2012/01/21 12:13:01 2AAC6C70 s creating thread for device /dev/ttyUSB0
    2012/01/21 12:13:01 2AAC6C70 s loadbalancer: can't read from file /tmp/.oscam/stat
    2012/01/21 12:13:01 2AAC6C70 s waiting for local card init
    2012/01/21 12:13:01 2BE254B0 h HTTP Server listening on port 20000
    2012/01/21 12:13:01 2C6254B0 r reader thread started (thread=2C6254B0, label=hdplus, device=/dev/sci0, detect=cd, mhz=368, cardmhz=368)
    2012/01/21 12:13:01 2CE254B0 r reader thread started (thread=2CE254B0, label=skys02, device=/dev/ttyUSB0, detect=cd, mhz=600, cardmhz=600)
    2012/01/21 12:13:02 2C6254B0 r hdplus card detected
    2012/01/21 12:13:03 2C6254B0 r ATR: XXXXXXXXXXXXXXXXXXXXXXXXXXXXXX 
    2012/01/21 12:13:04 2C6254B0 r Maximum frequency for this card is formally 5 Mhz, clocking it to 3.68 Mhz
    2012/01/21 12:13:04 2CE254B0 r skys02 card detected
    2012/01/21 12:13:05 2C6254B0 r detect native nagra card
    2012/01/21 12:13:06 2C6254B0 r [nagra-reader] type: NAGRA, caid: 1843, IRD ID: FF FF FF FF 
    2012/01/21 12:13:06 2C6254B0 r [nagra-reader] ProviderID: 00 00 34 11 
    2012/01/21 12:13:06 2C6254B0 r [nagra-reader] active to: 2012/03/13 11:59
    2012/01/21 12:13:06 2C6254B0 r -----------------------------------------
    2012/01/21 12:13:06 2C6254B0 r |id  |tier    |valid from  |valid to    |
    2012/01/21 12:13:06 2C6254B0 r +----+--------+------------+------------+
    2012/01/21 12:13:06 2C6254B0 r |8011|0066    |2011/05/30  |2012/05/30  |
    2012/01/21 12:13:06 2C6254B0 r |8011|0067    |2010/01/19  |2010/01/20  |
    2012/01/21 12:13:06 2C6254B0 r -----------------------------------------
    2012/01/21 12:13:07 2C6254B0 r found cardsystem nagra
    2012/01/21 12:13:07 2C6254B0 r ROM:    XXXXXXXXXXX
    2012/01/21 12:13:07 2C6254B0 r REV:    XXXXXXXXXXX
    2012/01/21 12:13:07 2C6254B0 r SER:    XXXXXXXXXXX 
    2012/01/21 12:13:07 2C6254B0 r CAID:   1843
    2012/01/21 12:13:07 2C6254B0 r Prv.ID: 00 00 34 11 (sysid)
    2012/01/21 12:13:07 2C6254B0 r Prv.ID: 00 00 00 00 
    2012/01/21 12:13:07 2C6254B0 r Prv.ID: 00 00 80 11 
    2012/01/21 12:13:07 2C6254B0 r [nagra-reader] ready for requests
    2012/01/21 12:13:09 2CE254B0 r ATR: XXXXXXXXXXXXXXXXXXXXXXXXXXXXXX 
    2012/01/21 12:13:10 2CE254B0 r Maximum frequency for this card is formally 6 Mhz, clocking it to 6.00 Mhz
    2012/01/21 12:13:11 2CE254B0 r detect irdeto tunneled nagra card
    2012/01/21 12:13:11 2CE254B0 r no rsa key configured -> using irdeto mode
    2012/01/21 12:13:11 2CE254B0 r detect irdeto card
    2012/01/21 12:13:11 2CE254B0 r caid: 1702, acs: 3.84, country code: GER
    2012/01/21 12:13:11 2CE254B0 r providers: 4, ascii serial: XXXXXX, hex serial: XXXXXX, hex base: 1A
    2012/01/21 12:13:14 2CE254B0 r card system not supported
    2012/01/21 12:13:14 2CE254B0 r Normal mode failed, reverting to Deprecated Mode
    2012/01/21 12:13:18 2CE254B0 r ATR: XXXXXXXXXXXXXXXXXXXXXXXX 
    2012/01/21 12:13:19 2CE254B0 r Maximum frequency for this card is formally 5 Mhz, clocking it to 6.00 Mhz
    2012/01/21 12:13:20 2CE254B0 r detect irdeto tunneled nagra card
    2012/01/21 12:13:20 2CE254B0 r no rsa key configured -> using irdeto mode
    2012/01/21 12:13:20 2CE254B0 r detect irdeto card
    2012/01/21 12:13:20 2CE254B0 r caid: 1702, acs: 3.84, country code: GER
    2012/01/21 12:13:21 2CE254B0 r providers: 4, ascii serial: XXXXXX, hex serial: XXXXX, hex base: 1A
    2012/01/21 12:13:23 2CE254B0 r card system not supported
    2012/01/21 12:13:23 2CE254B0 r card initializing error
    2012/01/21 12:13:24 2AAC6C70 s init for all local cards done
    2012/01/21 12:13:24 2AAC6C70 s anti cascading disabled
    
     
    #13
  15. mountainab
    Offline

    mountainab Freak

    Registriert:
    15. Juni 2009
    Beiträge:
    220
    Zustimmungen:
    75
    Punkte für Erfolge:
    28
    AW: OScam 1.20 + S02 im Smargo - Error activating card

    T = 0
    der Rest ist OK
    Nimm dann wieder eine aktuelle OScam und stelle den Betriebsparameter wieder auf mouse.
    Das muss funktionieren

    gruss

    mountain
     
    #14
  16. Freddy78
    Offline

    Freddy78 Ist gelegentlich hier

    Registriert:
    25. November 2010
    Beiträge:
    83
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    Ort:
    Bayern
    AW: OScam 1.20 + S02 im Smargo - Error activating card

    kommt immer noch:

    Code:
    2012/01/21 14:01:47   56E470 r card system not supported 		
    		2012/01/21 14:01:47   56E470 r card initializing error 		
    		2012/01/21 14:01:47        0 s init for all local cards done 		
    		2012/01/21 14:01:47        0 s anti cascading disabled 		
    
     
    #15

Diese Seite empfehlen