1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

OSCAM 1.00svn kein HD+ mehr

Dieses Thema im Forum "Enigma2" wurde erstellt von obiwande, 20. Oktober 2010.

  1. obiwande
    Offline

    obiwande Ist oft hier

    Registriert:
    16. Februar 2010
    Beiträge:
    132
    Zustimmungen:
    20
    Punkte für Erfolge:
    0
    Hallo

    nachdem ich auf meiner Kathie die Oscam Version 1.00svn installiert
    habe bekomme ich HD+ nicht mehr hell.
    Mit den 0.99.4svn Versionen funktioniert es tadelos.

    -------------------------------------------------------------------------------
    >> OSCam << cardserver started at Wed Oct 20 19:01:29 2010
    -------------------------------------------------------------------------------
    2010/10/20 19:01:29 29581428 p version=1.00-svn, build #3629, system=sh4-amino-linux, nice=0
    2010/10/20 19:01:29 29581428 p client max. idle=120 sec, debug level=0
    2010/10/20 19:01:29 29581428 p max. logsize=10 Kb
    2010/10/20 19:01:29 29581428 p client timeout=7000 ms, fallback timeout=3000 ms, cache delay=0 ms
    2010/10/20 19:01:29 29581428 p cccam(r) cccam: sending ecm for sid 007A(147) to card 00000065, hop 1, ecmtask 27
    2010/10/20 19:01:29 2A0C54E8 c ufs910 (1702&000000/007A/93:CF33): found (621 ms) by cccam(btun) (of 1 avail 1) - Sky Sport HD2
    2010/10/20 19:01:36 29581428 p cccam(r) cccam: sending ecm for sid 007A(147) to card 00000065, hop 1, ecmtask 28
    2010/10/20 19:01:36 2A0C54E8 c ufs910 (1702&000000/007A/93:7647): found (610 ms) by cccam(btun) (of 1 avail 1) - Sky Sport HD2
    2010/10/20 19:01:43 29581428 p cccam(r) cccam: sending ecm for sid 007A(147) to card 00000065, hop 1, ecmtask 29
    2010/10/20 19:01:43 2A0C54E8 c ufs910 (1702&000000/007A/93:10EA): found (620 ms) by cccam(btun) (of 1 avail 1) - Sky Sport HD2
    2010/10/20 19:01:50 29581428 p cccam(r) cccam: sending ecm for sid 007A(147) to card 00000065, hop 1, ecmtask 30
    2010/10/20 19:01:51 2A0C54E8 c ufs910 (1702&000000/007A/93:4F38): found (652 ms) by cccam(btun) (of 1 avail 1) - Sky Sport HD2
    2010/10/20 19:02:00 2A0C54E8 c dvbapi: [ADD PID 0] CAID: 1830 ECM_PID: 1ACC PROVID: 000000
    2010/10/20 19:02:00 2A0C54E8 c dvbapi: [ADD PID 1] CAID: 1843 ECM_PID: 19CC PROVID: 000000
    2010/10/20 19:02:00 2A0C54E8 c dvbapi: new program number: EF10 (RTL HD)
    2010/10/20 19:02:00 29581428 p cccam(r) cccam: no suitable card on server
    2010/10/20 19:02:00 2A0C54E8 c ufs910 (1830&000000/EF10/92:244C): rejected reader peer (2 ms) (of 1 avail 1) - RTL HD
    2010/10/20 19:02:00 2A0C54E8 c dvbapi: try pids again #1
    2010/10/20 19:02:00 29581428 p cccam(r) cccam: no suitable card on server
    2010/10/20 19:02:00 2A0C54E8 c ufs910 (1830&000000/EF10/92:244C): rejected reader peer (2 ms) (of 1 avail 1) - RTL HD
    2010/10/20 19:02:00 2A0C54E8 c dvbapi: try pids again #2
    2010/10/20 19:02:00 29581428 p cccam(r) cccam: no suitable card on server
    2010/10/20 19:02:00 2A0C54E8 c ufs910 (1830&000000/EF10/92:244C): rejected reader peer (2 ms) (of 1 avail 1) - RTL HD
    2010/10/20 19:02:00 2A0C54E8 c dvbapi: try pids again #3
    2010/10/20 19:02:00 2A0C54E8 c dvbapi: can't decode channel
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Skywalker
    Offline

    Skywalker VIP

    Registriert:
    18. April 2009
    Beiträge:
    6.137
    Zustimmungen:
    8.294
    Punkte für Erfolge:
    113
    Ort:
    Bayern
    AW: OSCAM 1.00svn kein HD+ mehr

    Ich hab das hier schon des öfteren geschrieben:
    Die neuen OScam 1.00 Versionen haben von Version zu Version noch so einige BUG´s !!! Täglich erscheinen so 6-8 neue OScam Versionen, in denen man versucht, diese weitgehenst zu fixen.
    Nimm einfach die OScam 0.99.4 build 3133 oder 3053 und alles is gut !!!
     
    #2

Diese Seite empfehlen