1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Org. ORF Karte funktioniert nach Imageupdate nicht mehr

Dieses Thema im Forum "Clarke Tech ET 9000/CT9100" wurde erstellt von W2V0N1, 28. Juni 2011.

  1. W2V0N1
    Offline

    W2V0N1 Newbie

    Registriert:
    13. November 2009
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Guten Abend meine Damen und Herren,

    Ich melde mich, weil ich ein Anliegen bezüglich meines ET9000 habe.

    Geliefert wurder er mit einer UraltFirmware und war übersäht von Abstürzen beim herumzappen zwischen den HD Kanälen. Dennoch funktionierte meine ORF Karte über ein Cryptoworksmodul, auch HD.

    Nun hab ich mich mal eingelesen und ein Imageupdate auf 1.1 von Clarke gemacht. Die Box wurde schneller und stabiler.

    Permanent Timeshift kam noch als Plugin drauf und ich war glücklich, bis ich feststellen musste, dass der Receiver bei ORF keinen Mucks mehr von sich gibt.

    Bootloader update folgte. Frontpanel Update ebenfalls und zum Schluss kamen die Treiber vom Anfang April und nichts schaffte Abhilfe.

    Unter Einstellungen zeigt er mir permanent an, dass das CI Modul leer sei, auch der interne Kartenleser gibt keinen Mucks von sich.

    Muss man die CAM Schächte erst aktivieren? Wenn ja wie?

    Ich will kein CS oder sonst was, nur ORF per Karte gucken.

    Herzlichen Dank im Voraus.

    Lg W2V0N1
     
    #1

Diese Seite empfehlen