1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

ORF ICE mit oscam will einfach nicht

Dieses Thema im Forum "OScam Archiv" wurde erstellt von burnhard_1979, 23. September 2010.

  1. burnhard_1979
    Offline

    burnhard_1979 Ist oft hier

    Registriert:
    19. Oktober 2009
    Beiträge:
    177
    Zustimmungen:
    7
    Punkte für Erfolge:
    0
    hallo liebe Leser,

    ich verzweifle hier langsam mit der Config, damit meine ICE zum Laufen kommt. Ich habe einen Alix3d3 mit Debian drauf und Smargo, IP 10.0.0.100.

    Folgende configs habe ich (habe ich irgendwo in einem Forum gefunden und mir angepasst - danke an den Ersteller!):

    oscam.conf:

    [global]
    nice = -1
    WaitForCards = 1
    ClientTimeout = 5
    #LogFile = stdout
    LogFile = /var/log/oscam.log
    CacheDelay = 120
    [monitor]
    port = 10002
    NoCrypt = 127.0.0.1
    NoCrypt = 192.168.1.10
    AULow = 120
    monlevel = 0
    [camd35]
    Port = 34003


    oscam.server:

    [reader]
    label = ORF
    Protocol = mouse
    detect = CD
    device = /dev/ttyUSB0
    group = 2
    services = orf
    CAID = 0D95
    emmcache = 1,3,2
    cardmhz = 368
    mhz = 368


    oscam.user:

    [account]
    User = monitor
    Pwd = passwd
    MonLevel = 4
    ### SAT User HD ###
    [account]
    user = alles
    pwd = passwd
    group = 1,2,3
    CAID = 0D95


    CCcam.cfg (version 2.1.3):

    L: 127.0.0.1 34003 alles passwd 0d95 000000 256


    wenn ich oscam starte bekomme ich folgendes ins Log:

    2010/09/23 7:17:59 2224 s version=0.99.4svn, build #1042, system=i686-pc-linux, nice=-1
    2010/09/23 7:17:59 2224 s max. clients=509, client max. idle=120 sec
    2010/09/23 7:17:59 2224 s max. logsize=unlimited
    2010/09/23 7:17:59 2224 s client timeout=5000 ms, fallback timeout=2500 ms, cache delay=120 ms
    2010/09/23 7:17:59 2224 s shared memory initialized (size=4171948, id=0)
    2010/09/23 7:17:59 2224 s auth size=4740
    2010/09/23 7:17:59 2224 s services reloaded: 0 services freed, 1 services loaded
    2010/09/23 7:17:59 2224 s userdb reloaded: 0 accounts freed, 2 accounts loaded, 0 expired
    2010/09/23 7:17:59 2224 s signal handling initialized (type=sysv)
    2010/09/23 7:17:59 2224 s 116 service-id's loaded
    2010/09/23 7:17:59 2225 s monitor: initialized (fd=6, port=10002)
    2010/09/23 7:17:59 2225 s camd 3.3x: disabled
    2010/09/23 7:17:59 2225 s camd 3.5x: initialized (fd=7, port=34003)
    2010/09/23 7:17:59 2225 s cs378x: disabled
    2010/09/23 7:17:59 2225 s newcamd: disabled
    2010/09/23 7:17:59 2225 s radegast: disabled
    2010/09/23 7:17:59 2225 s resolver thread started
    2010/09/23 7:17:59 2225 s logger started (pid=2227)
    2010/09/23 7:17:59 2225 s resolver started (pid=2228, delay=30 sec)
    2010/09/23 7:17:59 2225 s reader started (pid=2229, device=/dev/ttyUSB0, detect=cd, mhz=368, cardmhz=36[​IMG]
    2010/09/23 7:17:59 2225 s Waiting for local card init ....
    2010/09/23 7:18:02 2229 r02 card detected
    2010/09/23 7:18:05 2229 r02 ATR: 3B 78 12 00 00 54 C4 03 00 8F F1 90 00
    2010/09/23 7:18:08 2229 r02 card system not supported
    2010/09/23 7:18:08 2229 r02 card initializing error
    2010/09/23 7:18:08 2225 s Init for all local cards done !
    2010/09/23 7:18:08 2225 s anti cascading disabled
    2010/09/23 7:19:32 2225 s client(1) connect from 127.0.0.1 (pid=2231, pipfd=13)
    2010/09/23 7:19:32 2231 c01 encrypted camd 3.5x-client 127.0.0.1 granted (alles, au=0)
    2010/09/23 7:19:32 2231 c01 alles (0D95&000000/132F/B8:7D3A): not found (1 ms)
    2010/09/23 7:19:36 2231 c01 alles (0D95&000000/132F/B8:617C): not found (1 ms)
    2010/09/23 7:19:43 2231 c01 alles (0D95&000000/132F/B8:59C[​IMG] : not found (2 ms)
    2010/09/23 7:19:53 2231 c01 alles (0D95&000000/132F/B8:280A): not found (2 ms)
    2010/09/23 7:20:03 2231 c01 alles (0D95&000000/132F/B8[​IMG] 703): not found (1 ms)
    2010/09/23 7:20:13 2231 c01 alles (0D95&000000/132F/B8:67D4): not found (1 ms)
    2010/09/23 7:20:23 2231 c01 alles (0D95&000000/132F/B8:A613): not found (2 ms)
    2010/09/23 7:20:33 2231 c01 alles (0D95&000000/132F/B8:4223): not found (1 ms)
    2010/09/23 7:20:44 2231 c01 alles (0D95&000000/132F/B8:268[​IMG] : not found (1 ms)
    2010/09/23 7:20:54 2231 c01 alles (0D95&000000/132F/B8:743C): not found (1 ms)
    2010/09/23 7:21:04 2231 c01 alles (0D95&000000/132F/B8[​IMG] 9D4): not found (1 ms)
    2010/09/23 7:21:14 2231 c01 alles (0D95&000000/132F/B8:1A03): not found (1 ms)
    2010/09/23 7:21:23 2231 c01 alles (0D95&000000/132F/B8:A907): not found (1 ms)
    2010/09/23 7:21:33 2231 c01 alles (0D95&000000/132F/B8:0D5D): not found (1 ms)
    2010/09/23 7:21:43 2231 c01 alles (0D95&000000/132F/B8:E1B4): not found (1 ms)
    2010/09/23 7:21:48 2231 c01 alles (0D95&000000/32D1/B8:4FD2): not found (2 ms)
    2010/09/23 7:21:53 2231 c01 alles (0D95&000000/32D1/B8:17EF): not found (1 ms)
    2010/09/23 7:22:01 2231 c01 alles (0D95&000000/32D1/B8:4642): not found (3 ms)
    2010/09/23 7:22:14 2231 c01 alles (0D95&000000/32D1/B8:904A): not found (2 ms)
    2010/09/23 7:22:25 2231 c01 alles (0D95&000000/32D1/B8:397A): not found (1 ms)
    2010/09/23 7:22:31 2231 c01 alles (0D95&000000/32D1/B8:A5CF): not found (1 ms)
    2010/09/23 7:22:41 2231 c01 alles (0D95&000000/32D1/B8:A15E): not found (1 ms)
    2010/09/23 7:22:53 2231 c01 alles (0D95&000000/32D1/B8[​IMG] A0D): not found (2 ms)
    2010/09/23 7:23:04 2231 c01 alles (0D95&000000/32D1/B8:8562): not found (1 ms)
    2010/09/23 7:23:15 2231 c01 alles (0D95&000000/32D1/B8:623A): not found (1 ms)
    2010/09/23 7:23:31 2231 c01 alles (0D95&000000/32D1/B8:8C41): not found (1 ms)
    2010/09/23 7:23:43 2231 c01 alles (0D95&000000/32D1/B8:FECB): not found (1 ms)
    2010/09/23 7:23:49 2231 c01 alles (0D95&000000/132F/B8:0AFE): not found (1 ms)
    2010/09/23 7:25:49 2231 c01 alles disconnected from 127.0.0.1


    und wenn ich auf Port 16001 (servers) schaue:
    127.0.0.1:34003 |00d 01:55:54|camd3 | | | 1 |remote 0d95:000000 1(0)

    16001 (shares):
    |127.0.0.1:34003 |camd3 | d95|cryptoworks| |0 7 | |

    16001 (providers):
    keine od95 wird angezeigt

    und wenn ich über meine Dreambox 800 (10.0.0.252 per CCcam verbunden) orf schauen will, gehts nicht, alles andere schon.

    Jetzt meine Fragen dazu: wahrscheinlich gibts hier ein Berechtigungsproblem mit den Hops - oder an was liegt das sonst?
    und meine zweite Frage: mit dem 256 Trick sollte die ICE ja als local angesehen werden - ist das so richtig?
    und noch eine: wird in so einer Konstellation die Karte geupdated?

    Vielen Dank, lg burnhard_1979
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. hwmmc
    Offline

    hwmmc Elite Lord

    Registriert:
    14. August 2009
    Beiträge:
    5.490
    Zustimmungen:
    3.027
    Punkte für Erfolge:
    113
    AW: ORF ICE mit oscam will einfach nicht

    ... oscam.conf mal hiermit ergänzen:
    PHP:
    # camd3 ORF ICE

    [camd35]
    port 34003@D95:4,8,c,10
     
    #2
  4. alice
    Offline

    alice Ist gelegentlich hier

    Registriert:
    20. November 2009
    Beiträge:
    33
    Zustimmungen:
    9
    Punkte für Erfolge:
    8
    AW: ORF ICE mit oscam will einfach nicht

    @ burnhard_1979,

    Du warst schon mal weiter! Denn:

    2010/09/23 7:18:08 2229 r02 card initializing error

    heißt nichts weiter, als daß Deine Karte nicht initialisiert wurde!


    Dann das hier:

    2010/09/23 7:17:59 2224 s version=0.99.4svn, build #1042, system=i686-pc-linux, nice=-1

    Du verwendest ja eine uralte OSCAM-Version (liegt momentan bei über 3000!!!!)
    Du solltest schon eine aktuellere Version verwenden!
    Und bevor Du Dir Gedanken über die Protokolle machst, bring erst einmal die Karte zum Laufen.
    Danach kann man den Rest relativ schnell erledigen.

    Gruß alice
     
    Zuletzt bearbeitet: 23. September 2010
    #3
  5. burnhard_1979
    Offline

    burnhard_1979 Ist oft hier

    Registriert:
    19. Oktober 2009
    Beiträge:
    177
    Zustimmungen:
    7
    Punkte für Erfolge:
    0
    AW: ORF ICE mit oscam will einfach nicht

    hallo alice,

    wow - danke, ich dachte das ist die neueste Version - zumindest war es die neueste, die ich gefunden habe - ich werde versuchen, eine neuere zu finden und melde mich dann nochmal.

    lg burnhard_1979
     
    #4
  6. burnhard_1979
    Offline

    burnhard_1979 Ist oft hier

    Registriert:
    19. Oktober 2009
    Beiträge:
    177
    Zustimmungen:
    7
    Punkte für Erfolge:
    0
    AW: ORF ICE mit oscam will einfach nicht

    hallo zusammen,

    habe jetzt folgendes versucht...hatte zuerst die Version 3181 ausprobiert...wollte er nicht ausführen...brachte immer eine Fehlermeldung, dass GLIB2 fehlt...

    auf der Lösungssuche bin ich dann darauf gestoßen, oscam selbst zu kompilieren - hab ich auch gemacht, nur ist die Version 2090 rausgekommen, welche übrigens auch nicht lief.

    so, als letztes hab ich jetzt die version oscam-svn3201-full-Distribution.tar.gz geladen...und jetzt schreit mein alix -bash: ./oscam: cannot execute binary file

    HILFE :-( was kann ich tun???
    danke, lg burnhard_1979
     
    #5
  7. Generation3000
    Offline

    Generation3000 Ist gelegentlich hier

    Registriert:
    7. Mai 2010
    Beiträge:
    89
    Zustimmungen:
    18
    Punkte für Erfolge:
    8
    AW: ORF ICE mit oscam will einfach nicht

    Bitte die 3144 nehmen, das ist das Release 1.0, alle neueren Versionen erstmal nicht benutzen, da ab der 3144 eine Umstellung von OScam auf Threaded erfolgt ist und sehr vieles nicht mehr geht !
     
    #6
  8. burnhard_1979
    Offline

    burnhard_1979 Ist oft hier

    Registriert:
    19. Oktober 2009
    Beiträge:
    177
    Zustimmungen:
    7
    Punkte für Erfolge:
    0
    AW: ORF ICE mit oscam will einfach nicht

    hallo nochmal,

    also langsam geht mir das Zeugs ganz gewaltig auf den Keks :-(

    ich habe jetzt die Version 3144 probiert... gleiche Fehlermeldung. Habe daraufhin versucht einen neuen Kernel zu installieren - jetzt hab ich squeeze installiert (was laut einem anderen Forum helfen soll)...siehe da:

    -bash: ./oscam-svn3144-x86_64-pc-linux: Kann die Datei nicht ausführen

    ich werf die blöde Karte am besten wieder raus... das gibts ja gar nicht

    weiss hier noch jemand Rat??? (ahja rechte auf 755 sind gesetzt!!!)

    danke, lg burnhard_1979
     
    #7
  9. burnhard_1979
    Offline

    burnhard_1979 Ist oft hier

    Registriert:
    19. Oktober 2009
    Beiträge:
    177
    Zustimmungen:
    7
    Punkte für Erfolge:
    0
    AW: ORF ICE mit oscam will einfach nicht

    und nochmal ich...

    habe nochmal mit der alten version 1042 verucht - die läuft...und die karte wird jetzt sogar erkannt...

    2010/09/24 11:46:52 2090 s version=0.99.4svn, build #1042, system=i686-pc-linux, nice=-1
    2010/09/24 11:46:52 2090 s max. clients=509, client max. idle=120 sec
    2010/09/24 11:46:52 2090 s max. logsize=unlimited
    2010/09/24 11:46:52 2090 s client timeout=5000 ms, fallback timeout=2500 ms, cache delay=120 ms
    2010/09/24 11:46:52 2090 s shared memory initialized (size=4171948, id=98304)
    2010/09/24 11:46:52 2090 s auth size=4740
    2010/09/24 11:46:52 2090 s services reloaded: 0 services freed, 1 services loaded
    2010/09/24 11:46:52 2090 s userdb reloaded: 0 accounts freed, 2 accounts loaded, 0 expired
    2010/09/24 11:46:52 2090 s signal handling initialized (type=sysv)
    2010/09/24 11:46:52 2090 s 116 service-id's loaded
    2010/09/24 11:46:52 2091 s monitor: initialized (fd=6, port=10002)
    2010/09/24 11:46:52 2091 s camd 3.3x: disabled
    2010/09/24 11:46:52 2091 s camd 3.5x: initialized (fd=7, port=34003)
    2010/09/24 11:46:52 2091 s cs378x: disabled
    2010/09/24 11:46:52 2091 s newcamd: disabled
    2010/09/24 11:46:52 2091 s radegast: disabled
    2010/09/24 11:46:52 2091 s resolver thread started
    2010/09/24 11:46:52 2091 s logger started (pid=2093)
    2010/09/24 11:46:52 2091 s resolver started (pid=2094, delay=30 sec)
    2010/09/24 11:46:52 2091 s reader started (pid=2095, device=/dev/ttyUSB0, detect=cd, mhz=368, cardmhz=368)
    2010/09/24 11:46:52 2091 s Waiting for local card init ....
    2010/09/24 11:46:55 2095 r02 card detected
    2010/09/24 11:46:58 2095 r02 ATR: 3B 78 12 00 00 54 C4 03 00 8F F1 90 00
    2010/09/24 11:46:59 2095 r02 type: cryptoworks, caid: 0D95, ascii serial: 4xxx, hex serial: 0xxx
    2010/09/24 11:47:00 2095 r02 issuer: CryptoWorks, id: 04, bios: v3, pin: unknown, mfid: 3F02
    2010/09/24 11:47:00 2095 r02 providers: 4 (04,08,0C,10)
    2010/09/24 11:47:00 2095 r02 ready for requests
    2010/09/24 11:47:00 2095 r02 card detected
    2010/09/24 11:47:00 2095 r02 type: cryptoworks
    2010/09/24 11:47:00 2095 r02 provider: 1, id: 04, name: Operator: FFFF
    2010/09/24 11:47:00 2095 r02 chid: F000, date: 2010/09/20 - 2010/10/20, name: Product F000
    2010/09/24 11:47:00 2095 r02 chid: 000D, date: 2010/09/20 - 2010/10/20, name: Product 000D
    2010/09/24 11:47:00 2095 r02 provider: 2, id: 08, name: Operator: FFFF
    2010/09/24 11:47:00 2095 r02 provider: 3, id: 0C, name: Operator: FFFF
    2010/09/24 11:47:01 2095 r02 provider: 4, id: 10, name: Operator: FFFF
    2010/09/24 11:47:01 2091 s Init for all local cards done !
    2010/09/24 11:47:01 2091 s anti cascading disabled

    sehe ich das richtig, dass die Karte jetzt richtig erkannt wird? leider hab ich trotz dem tipp weiter oben mit der Einstellung der L line keinen Zugriff auf die Karte...

    hilft das weiter???? danke, lg burnhard_1979
     
    #8
  10. burnhard_1979
    Offline

    burnhard_1979 Ist oft hier

    Registriert:
    19. Oktober 2009
    Beiträge:
    177
    Zustimmungen:
    7
    Punkte für Erfolge:
    0
    AW: ORF ICE mit oscam will einfach nicht

    so, habe jetzt eine neue version zum Laufen gebracht - das ist die neueste die ich gefunden habe, welche auf 32bit fähig ist:

    2010/09/24 12:47:15 2269 s version=0.99.4svn, build #2944, system=i586-pc-linux, nice=-1
    2010/09/24 12:47:15 2269 s max. clients=509, client max. idle=120 sec
    2010/09/24 12:47:15 2269 s max. logsize=unlimited
    2010/09/24 12:47:15 2269 s client timeout=5000 ms, fallback timeout=2500 ms, cache delay=0 ms
    2010/09/24 12:47:15 2269 s shared memory initialized (size=4335590, id=294912)
    2010/09/24 12:47:15 2269 s auth size=4772
    2010/09/24 12:47:15 2269 s services reloaded: 0 services freed, 1 services loaded
    2010/09/24 12:47:15 2269 s userdb reloaded: 0 accounts freed, 1 accounts loaded, 0 expired, 0 disabled
    2010/09/24 12:47:15 2269 s signal handling initialized (type=sysv)
    2010/09/24 12:47:15 2269 s oscam.srvid loading failed, old format
    2010/09/24 12:47:15 2269 s can't open file "/usr/local/etc/oscam.provid" (err=2), no provids's loaded
    2010/09/24 12:47:15 2270 s monitor: disabled
    2010/09/24 12:47:15 2270 s camd 3.3x: disabled
    2010/09/24 12:47:15 2270 s camd 3.5x: initialized (fd=6, port=34001)
    2010/09/24 12:47:15 2270 s cs378x: disabled
    2010/09/24 12:47:15 2270 s newcamd: disabled
    2010/09/24 12:47:15 2270 s cccam: disabled
    2010/09/24 12:47:15 2270 s radegast: disabled
    2010/09/24 12:47:15 2270 s logger started (pid=2271)
    2010/09/24 12:47:15 2270 s Resolver thread started
    2010/09/24 12:47:15 2270 s http started (pid=2273)
    2010/09/24 12:47:15 2270 s reader started (pid=2274, device=/dev/ttyUSB0, detect=cd, mhz=357, cardmhz=357)
    2010/09/24 12:47:15 2270 s waiting for local card init
    2010/09/24 12:47:15 2273 h HTTP Server listening on port 0
    2010/09/24 12:47:18 2274 r02 card detected
    2010/09/24 12:47:22 2274 r02 ATR: 3B 78 12 00 00 54 C4 03 00 8F F1 90 00
    2010/09/24 12:47:25 2274 r02 Maximum frequency for this card is formally 5 Mhz, clocking it to 3.57 Mhz
    2010/09/24 12:47:26 2274 r02 [cryptoworks-reader] card detected
    2010/09/24 12:47:26 2274 r02 [cryptoworks-reader] type: CryptoWorks
    2010/09/24 12:47:26 2274 r02 type: CryptoWorks, caid: 0D95, ascii serial: 4xxxx, hex serial: 0xxxx
    2010/09/24 12:47:26 2274 r02 issuer: CryptoWorks, id: 04, bios: v3, pin: unknown, mfid: 3F02
    2010/09/24 12:47:26 2274 r02 providers: 4 (04,08,0C,10)
    2010/09/24 12:47:26 2274 r02 provider: 1, id: 04, name: Operator: FFFF
    2010/09/24 12:47:27 2274 r02 chid: F000, date: 2010/09/20 - 2010/10/20, name: Product F000
    2010/09/24 12:47:27 2274 r02 chid: 000D, date: 2010/09/20 - 2010/10/20, name: Product 000D
    2010/09/24 12:47:27 2274 r02 provider: 2, id: 08, name: Operator: FFFF
    2010/09/24 12:47:27 2274 r02 provider: 3, id: 0C, name: Operator: FFFF
    2010/09/24 12:47:27 2274 r02 provider: 4, id: 10, name: Operator: FFFF
    2010/09/24 12:47:27 2274 r02 [cryptoworks-reader] ready for requests
    2010/09/24 12:47:28 2270 s init for all local cards done
    2010/09/24 12:47:28 2270 s anti cascading disabled
    2010/09/24 12:47:28 2270 s dvbapi: dvbapi disabled

    und trotzdem auf CCcam 2.1.3 keine line :-(

    ich weine gleich!

    danke, lg burnhard_1979
     
    #9
  11. Generation3000
    Offline

    Generation3000 Ist gelegentlich hier

    Registriert:
    7. Mai 2010
    Beiträge:
    89
    Zustimmungen:
    18
    Punkte für Erfolge:
    8
    AW: ORF ICE mit oscam will einfach nicht

    Hast du die Änderung von Post 2 gemacht ?
     
    #10
  12. burnhard_1979
    Offline

    burnhard_1979 Ist oft hier

    Registriert:
    19. Oktober 2009
    Beiträge:
    177
    Zustimmungen:
    7
    Punkte für Erfolge:
    0
    AW: ORF ICE mit oscam will einfach nicht

    hi Generation3000,

    ja hatte ich gemacht...:-(

    lg burnhard_1979
     
    #11
  13. yamakasi27
    Offline

    yamakasi27 Hacker

    Registriert:
    28. Oktober 2009
    Beiträge:
    358
    Zustimmungen:
    10
    Punkte für Erfolge:
    18
    AW: ORF ICE mit oscam will einfach nicht

    lauft die karte jetzt ?????
     
    #12
  14. burnhard_1979
    Offline

    burnhard_1979 Ist oft hier

    Registriert:
    19. Oktober 2009
    Beiträge:
    177
    Zustimmungen:
    7
    Punkte für Erfolge:
    0
    AW: ORF ICE mit oscam will einfach nicht

    hallo zusammen,

    ich habe jetzt den Server neu gestartet, siehe da...sie läuft!!! COOL!

    die Frage ist nur warum sie im Webif vom CCcam nicht als Provider aufscheint! und ist es normal, dass uphop 0 ist - ist das das Zeichen für eine local????

    sehen meine sharepartner die als local???

    danke, lg burnhard_1979
     
    #13
  15. Matlock
    Offline

    Matlock MFC Digital Eliteboard Team

    Registriert:
    18. Februar 2009
    Beiträge:
    16.587
    Zustimmungen:
    9.792
    Punkte für Erfolge:
    113
    Beruf:
    Schubkarren Beifahrer
    Ort:
    Atlanta
    AW: ORF ICE mit oscam will einfach nicht

    Also für mich sieht der oscam user ein weing schmal aus, evtl zu wenige Infos, zum Vergleich der 2. User in der ORF ICE:

    [account]
    User = user2
    Pwd = pass2
    Group = 1
    IDENT = 0d95:000000
    CAID = 0d95
    AU = orf

    Was nicht heist das der Rest alles gerade ist, nur mal zum Anfang erst mal. :emoticon-0122-itwas

    Upps, zu spät! Aber so sollte es aussehen:

    +---------------------------------+------------+---------+--------+----------------+-------+-------------------------------+ | Host | Connected | Type | Version| NodeID | Cards | CAID/Idents | +---------------------------------+------------+---------+--------+----------------+-------+-------------------------------+ |127.0.0.1:35000 |14d 21:43:40|camd3 | | | 1
     
    #14
  16. burnhard_1979
    Offline

    burnhard_1979 Ist oft hier

    Registriert:
    19. Oktober 2009
    Beiträge:
    177
    Zustimmungen:
    7
    Punkte für Erfolge:
    0
    AW: ORF ICE mit oscam will einfach nicht

    hallo zusammen...also wie gesagt,
    habe gestern den Server neu gestartet, seit dem geht alles...

    lg burnhard_1979

    und vielen Dank für die Hilfe!!! :)
     
    #15

Diese Seite empfehlen