1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Opticum xc 403 geht nicht mehr

Dieses Thema im Forum "Opticum X402p/X403p" wurde erstellt von matze137, 15. März 2011.

  1. matze137
    Offline

    matze137 Newbie

    Registriert:
    5. Oktober 2008
    Beiträge:
    17
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    Hallo zusammen,

    Ich habe ein Problem mit cs in verbindung mit einer Dreambox als Server und xc403 als client.
    Auf dem Server läuft CCcam 2.0.11.
    Ich habe 2 Opticum xc403 , Opticum x403 und 2 dreambox 500 im netz.
    Alle funktionieren wunderbar.
    Nur bei den beiden XC403 also Kabelreceiver (kabeldeutschland) wird nix mehr hell. Es wurde eigentlich nix geändert ! Es hat vorher 3 Monate stabil funktioniert !
    Im Webinfo des Server sehe ich auch das die Sender nicht gehen ! (NOK )
    Am client Opticum xc 403 wird angezeigt "CAID 1861 cw fail"
    Ich habe schon versucht den CAID in dem Server zusperren.

    Hat KD etwas umgestellt.?
    Hat jemand eine idee was ich noch machen kann ?

    Danke für euere Hilfe
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. XXXDERFLUCHXXX
    Offline

    XXXDERFLUCHXXX Ist gelegentlich hier

    Registriert:
    14. Oktober 2010
    Beiträge:
    85
    Zustimmungen:
    38
    Punkte für Erfolge:
    18
    Ort:
    Berlin
    #2
    matze137 gefällt das.

Diese Seite empfehlen