1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Opticum x403p server login failed

Dieses Thema im Forum "Opticum X402p/X403p" wurde erstellt von The Flyer, 4. Juli 2010.

  1. The Flyer
    Offline

    The Flyer Ist oft hier

    Registriert:
    24. Dezember 2009
    Beiträge:
    115
    Zustimmungen:
    8
    Punkte für Erfolge:
    0
    Hallo,

    habe folgendes Problem und zwar bekomme ich bei dem Opticum X403p diese Fehlermeldung.

    Im Netz hängt die BOX bzw. im Netzwerk ich kann Sie anpingen und bekomme antwort was aber komisch ist! die daten sind unter server 1 im receiver gespeichert - wenn ich dann den aus dem receiver anpinge macht der receiver einen neustart

    Server benutzt cccam 2.1.1

    Als Softwarehabe ich diese Software drauf. ALI3602_06020200_globo_220_ps_amstar_1.1.45

    Ich weiss nicht wo der Fehler liegt,könnte jemand Hilfestellung geben?

    Vielen Dank
     
    Zuletzt bearbeitet: 4. Juli 2010
    #1
  2. phantom

    Nervigen User Advertisement

  3. altintas1976
    Offline

    altintas1976 Guest

    AW: Opticum x403p server login failed

    Haste Server aktiv auf grün gesetzt?
     
    #2
  4. The Flyer
    Offline

    The Flyer Ist oft hier

    Registriert:
    24. Dezember 2009
    Beiträge:
    115
    Zustimmungen:
    8
    Punkte für Erfolge:
    0
    AW: Opticum x403p server login failed

    Ja habe ich gemacht.

    Habe keinen Plan woran das wieder liegt.
     
    #3
  5. DeltaX
    Offline

    DeltaX Ist gelegentlich hier

    Registriert:
    30. Dezember 2008
    Beiträge:
    39
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Opticum x403p server login failed

    evtl. nicht korrekt im lokalen Netzwerk drin
     
    #4
  6. The Flyer
    Offline

    The Flyer Ist oft hier

    Registriert:
    24. Dezember 2009
    Beiträge:
    115
    Zustimmungen:
    8
    Punkte für Erfolge:
    0
    AW: Opticum x403p server login failed

    Hallo,

    also im Netzwerk wird er angezeigt, aber bei anpingen geht er immer aus!!!

    Weiss nicht was ich jetzt tun kann!

    Kommt immer noch Server login failed!
     
    #5
  7. masterjoda
    Offline

    masterjoda Hacker

    Registriert:
    1. Juli 2010
    Beiträge:
    475
    Zustimmungen:
    50
    Punkte für Erfolge:
    0
    AW: Opticum x403p server login failed

    Diese Box treibt einen in den Wahnsinn.
    Lan-Interface ist instabil!
     
    #6
  8. dnaxy
    Offline

    dnaxy Newbie

    Registriert:
    9. Juni 2010
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Opticum x403p server login failed

    Ich hatte das gleiche Problem.Das passwort war bei mir zu lang.Jetzt ist es bei 24 Zeichen...
     
    #7

Diese Seite empfehlen