1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Opticum x403p sendet keine emms

Dieses Thema im Forum "Opticum X402p/X403p" wurde erstellt von trummer, 11. Januar 2012.

  1. trummer
    Offline

    trummer Newbie

    Registriert:
    9. Februar 2011
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,
    hab folgendes Problem,betreibe seit ca. einem Jahr Cs mit 4 Freunden,läuft auch einwandfrei bis auf das eine Problem.Die Optis schicken keine emms an meinen Server,hab die Karte (S02) mittlerweile schon 4 mal freischalten lassen müssen!Emm is aktiviert.Server ist eine Fritzbox 7170 mit Smargo und König USB-Hub.Cccam 2.1.1,Software auf den Optis: ALI3602_06020200_globo_OPTICUM_HD_X4_220_ps_lemontree_1.3.32
    Hat jemand das selbe oder ein ähnliches Problem?Bin für jede Art der Hilfe dankbar.

    Mfg trummer
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Narf
    Offline

    Narf Super-Moderator Digital Eliteboard Team

    Registriert:
    29. April 2008
    Beiträge:
    5.864
    Zustimmungen:
    6.562
    Punkte für Erfolge:
    113
    Ort:
    Zwischen München und Hamburg
    AW: Opticum x403p sendet keine emms

    Hallo trummer,
    Ist ganz einfach: Der Opti kann keine EMM senden auch wenn man das im netclientconfig aktivieren kann!
    Solltest bei einem clienten AU aktivieren am besten bei jemandem der ne Dream hat,ansonsten hast du das Problem später immer wieder.
     
    #2
  4. trummer
    Offline

    trummer Newbie

    Registriert:
    9. Februar 2011
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Opticum x403p sendet keine emms

    Hallo Narf,
    vielen Dank für deine Antwort,ich dachte wenn man es aktivieren kann gehts auch!Warum is dann der Menüpunkt in der Soft drin,wenns eh nicht funktioniert,schon komisch?Naja hilft eh nix,danke dir.
    Welche günstige Box kannst du mir empfehlen,die emm kann?
     
    Zuletzt bearbeitet: 11. Januar 2012
    #3
  5. masterjoda
    Offline

    masterjoda Hacker

    Registriert:
    1. Juli 2010
    Beiträge:
    475
    Zustimmungen:
    50
    Punkte für Erfolge:
    0
    AW: Opticum x403p sendet keine emms

    Wie hast du denn deine Karte 4mal freischalten lassen? Dafür musst du doch noch ne andere Box gehabt haben!?
    Ersteigere dir am besten ne gebrauchte Dbox2 Philips/Sagem bei ebay, die können emms perfekt übermitteln!
     
    #4
  6. Narf
    Offline

    Narf Super-Moderator Digital Eliteboard Team

    Registriert:
    29. April 2008
    Beiträge:
    5.864
    Zustimmungen:
    6.562
    Punkte für Erfolge:
    113
    Ort:
    Zwischen München und Hamburg
    AW: Opticum x403p sendet keine emms

    Nein Masterjoda dafür brauchst keine andere Box der Opti kann EMM empfangen,wenn die Karte im Resi drin hast dann kann sie auch das Freischaltsignal empfangen.
    @trummer: Ich hab für die EMM senden im CS mir ein Pingulux zugelegt,kostet im moment zwischen 120 und 130€
     
    #5
  7. trummer
    Offline

    trummer Newbie

    Registriert:
    9. Februar 2011
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Wie Narf schon sagte habe ich die Karte in die Box und da wurde sie freigeschaltet.Hmm ist aber schon sehr nervig,ich schieb sie jetzt alle paar Wochen in die Box,so für 2 Stunden dann gehts auch ohne freischalten.Pingulux,okay ich mach mich mal schlau danke.

    Hallo,den Opticum x403p gibts ja nicht mehr zu kaufen,brauche aber noch ein - zwei boxen die ähnlich einzurichten sind!Welche Box empfehlt ihr mir?Bin für alles dankbar.

    Mfg Trummer
     
    Zuletzt von einem Moderator bearbeitet: 17. Februar 2012
    #6
  8. jens-11
    Offline

    jens-11 VIP

    Registriert:
    2. April 2010
    Beiträge:
    3.165
    Zustimmungen:
    2.091
    Punkte für Erfolge:
    113
    #7
  9. trummer
    Offline

    trummer Newbie

    Registriert:
    9. Februar 2011
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Jens,vielen Dank das schau ich mir mal an ;-)

    Hmm...scheint ja Probleme zu haben die Box!evtl. noch andere Vorschläge,kann auch noch mehr kosten
     
    Zuletzt von einem Moderator bearbeitet: 17. Februar 2012
    #8
  10. jens-11
    Offline

    jens-11 VIP

    Registriert:
    2. April 2010
    Beiträge:
    3.165
    Zustimmungen:
    2.091
    Punkte für Erfolge:
    113
    AW: Opticum x403p sendet keine emms

    Da dies der CS-Bereich ist,schaue dich mal bitte hier um...

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #9
  11. trummer
    Offline

    trummer Newbie

    Registriert:
    9. Februar 2011
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Opticum x403p sendet keine emms

    nein ich bin schon richtig hier,suche ja einen cs fähigen receiver!
     
    #10
  12. jens-11
    Offline

    jens-11 VIP

    Registriert:
    2. April 2010
    Beiträge:
    3.165
    Zustimmungen:
    2.091
    Punkte für Erfolge:
    113
    AW: Opticum x403p sendet keine emms

    Das ist der Bereich,um Fragen zu CS mit Opticumreceivern zu stellen,hier ist keine Kaufberatung.
    Dafür habe ich dir den richtigen Link gepostet.
    Dort kannst du deine Frage zu CS-fähigen Receivern stellen bzw. lesen.....
     
    #11

Diese Seite empfehlen