1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Opticum HD9600 HD Defekt?

Dieses Thema im Forum "Opticum Receiver allgemein" wurde erstellt von gvm67, 31. Juli 2010.

  1. gvm67
    Offline

    gvm67 Newbie

    Registriert:
    31. Juli 2010
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo
    bin neu hier und habe eine Frage.Vielleicht kann mir einer helfen.Ich habe einen Opticum 9600HD receiver geschenkt bekommen.Das Problem ist aber das er nicht mehr Bootet.Es erscheint im Display erst Booting,dann kommt kann kurz Loading und dann erscheint diese Meldung ER050T.
    Ist der Receiver noch zu retten?
    gruß
    gvm67
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. phantom
    Offline

    phantom Chef Mod Digital Eliteboard Team

    Registriert:
    5. Juli 2007
    Beiträge:
    32.635
    Zustimmungen:
    17.911
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: Opticum HD9600 HD Defekt?

    Ich weis nicht, in wie fern man Jtag auf das teil nutzen kann. Wenn der Loader ein fehler hat, so könnte man so ein neuen loader aufspielen. Über den Error ER050T liegen mir keine infos vor. Es ist auch sehr wahrscheinlich das es ein Hardware defekt ist zb. Tuner. Dann müsste dieser zb. getauscht werden. Hat das teil den keine Garantie mehr ??
     
    #2
  4. gvm67
    Offline

    gvm67 Newbie

    Registriert:
    31. Juli 2010
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Opticum HD9600 HD Defekt?

    Hallo
    nein leider nicht mehr.Aber danke für deine antwort.
     
    #3
  5. Satman
    Offline

    Satman Guest

    AW: Opticum HD9600 HD Defekt?

    Und nen freien jTag gibts für die Box leider noch nicht.
     
    #4

Diese Seite empfehlen