1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Opticum HD X403p Verbindungsprobleme Cccam

Dieses Thema im Forum "CS CCcam" wurde erstellt von xyz1111, 5. März 2011.

  1. xyz1111
    Offline

    xyz1111 Ist gelegentlich hier

    Registriert:
    21. Juli 2010
    Beiträge:
    71
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Ort:
    Frankfurt
    Hallo Leute,

    wollte mich testweise verbinden aber sobald er sich eingeloggt hat bringt er folgenden Fehler : Get ecm [caid 0000 pid 0000table 0] cw failed

    An was könnte das liegen?

    Danke Gruß
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. T1x
    Offline

    T1x VIP

    Registriert:
    11. Juni 2010
    Beiträge:
    3.859
    Zustimmungen:
    2.719
    Punkte für Erfolge:
    113
    AW: Opticum HD X403p Verbindungsprobleme Cccam

    Same here.

    Ich lass die Opticum nur noch über N-Line connecten.
     
    #2
  4. xyz1111
    Offline

    xyz1111 Ist gelegentlich hier

    Registriert:
    21. Juli 2010
    Beiträge:
    71
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Ort:
    Frankfurt
    AW: Opticum HD X403p Verbindungsprobleme Cccam

    Kannst du mir aber sagen warum es nicht funktioniert ?

    Danke :)
     
    #3
  5. T1x
    Offline

    T1x VIP

    Registriert:
    11. Juni 2010
    Beiträge:
    3.859
    Zustimmungen:
    2.719
    Punkte für Erfolge:
    113
    AW: Opticum HD X403p Verbindungsprobleme Cccam

    nein leider nicht...Hab das Problem aber auch nicht weiter verfolgt.
     
    #4

Diese Seite empfehlen