1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

OPTICUM - HD TS 9600 PRIMA + optischer Ausgang

Dieses Thema im Forum "Opticum 9600 Prima S/TS" wurde erstellt von napoli14, 25. September 2011.

  1. napoli14
    Offline

    napoli14 Newbie

    Registriert:
    27. August 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo!

    Ich habe den:
    OPTICUM HD TS 9600 PRIMA Combo Receiver (4.39)

    und möchte jetzt über den optischen Ausgang meinen DENON AV SURROUND RECEIVER füttern. Nur leider bekomme ich keinen Ton heraus. Ich habe schon sehr viel herumprobiert aber noch keine Lösung gefunden.

    Wäre echt nett, wenn mir jemand helfen könnte!

    DANKE
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. jens-11
    Offline

    jens-11 VIP

    Registriert:
    2. April 2010
    Beiträge:
    3.165
    Zustimmungen:
    2.091
    Punkte für Erfolge:
    113
    AW: OPTICUM - HD TS 9600 PRIMA + optischer Ausgang

    Hi!

    Was hast du denn schon alles ausprobiert?
    Schon in AV-Einstellungen reingeschaut und AC3 aktiviert?
    Fehlerhaftes Kabel kannst du auch ausschließen? ( roter Punkt am anderen Ende des Kabels?)
     
    #2
  4. napoli14
    Offline

    napoli14 Newbie

    Registriert:
    27. August 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: OPTICUM - HD TS 9600 PRIMA + optischer Ausgang

    Hi,

    habe bei AV Einstellungen unter AC3, SPDIF eingestellt
    aber es kommt schon vom OPTICUM kein rotes Licht raus
     
    #3
  5. jens-11
    Offline

    jens-11 VIP

    Registriert:
    2. April 2010
    Beiträge:
    3.165
    Zustimmungen:
    2.091
    Punkte für Erfolge:
    113
    AW: OPTICUM - HD TS 9600 PRIMA + optischer Ausgang

    Dann ist mit Sicherheit das optische Kabel oder der optische Ausgang hinüber.:(
    Das erste läßt sich ja schnell und preiswert beheben....
    Über Coaxial schon mal angeschlossen oder ist am AV-Receiver nichts mehr frei?
     
    #4

Diese Seite empfehlen