1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Opticum HD TS 9600 BOOT

Dieses Thema im Forum "Opticum 9600 S/TS" wurde erstellt von -starfox-, 22. September 2010.

  1. -starfox-
    Offline

    -starfox- Guest

    Hallo

    habe seit heute den Opticum HD TS 9600. Wollte ihn updaten, ganz normal über Sattelit. bei 80% ging dann garnichts mehr. Habe halbe Ewigkeit gewartet, nichts passierte, man konnte weder abbrechen, noch sonst irgend etwas machen. Habe dann Netzteil ausgeschaltet, inder Hoffnung er resetet sich....aber jetzt steht beim starten immer nur BOOT.....
    Habe dann versucht auf nen USB stick Firmware zu haun und er sich die iwie holt, aber es passierte nichts

    habe ihn seit heute und bin schon am verzweifeln =(

    hoffe man kann mir hier helfen.....
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Satman
    Offline

    Satman Guest

    AW: Opticum HD TS 9600 BOOT

    Über Sat?
    Da geht eh nur Original-Soft! :emoticon-0122-itwas

    Kannst du die Box per RS232 und HyperTerminal noch ansprechen?
     
    #2
  4. -starfox-
    Offline

    -starfox- Guest

    AW: Opticum HD TS 9600 BOOT

    ja klar originall software..... da stand hier update 07.2010 bla keks, angeklickt und dann war bei 80 % schluss......ausgemacht weil ja nichts mehr ging, jetzt steht im display nur noch Boot

    habe win 7, da gibs ja kein hyper terminal mehr, außerdem brauch man da doch nen Kabel ne, welches ich auch nicht hab
     
    #3
  5. sumsi
    Offline

    sumsi VIP

    Registriert:
    13. Mai 2009
    Beiträge:
    5.393
    Zustimmungen:
    4.142
    Punkte für Erfolge:
    113
    AW: Opticum HD TS 9600 BOOT

    versuch dein box seriell zu flashen mittel nullmodem kabel

    ansonsten wird nur jtag helfen
     
    #4
  6. altintas1976
    Offline

    altintas1976 Guest

    #5
  7. -starfox-
    Offline

    -starfox- Guest

    AW: Opticum HD TS 9600 BOOT

    habe kein nullmodemkabel......und hyperterminal gibt es laut google wohl nicht mehr bei win7, habs bei mir auch nicht gefunden......

    Habe gestern nacht amazon angeschrieben.......werden mir sofort ersatz schicken und innerhalb von 30 tagen soll ich das teil zurück schicken =)

    EDIT: Kennt Jemand einen USB-Stick (8gb) der schnell genug ist für Timeshift bei HD?
     
    Zuletzt von einem Moderator bearbeitet: 23. September 2010
    #6
  8. jens-11
    Offline

    jens-11 VIP

    Registriert:
    2. April 2010
    Beiträge:
    3.165
    Zustimmungen:
    2.091
    Punkte für Erfolge:
    113
    AW: Opticum HD TS 9600 BOOT

    Auch wenn er jetz retoure geht .......google mal nach "HyperTerminal Private Edition 7.0".Läuft unter Win 7.

    Sticks gibts wie Sand am Meer.Solange er mit mehr als 15 MB/s schreiben kann,ist er für HD-Aufnahmen und Timeshift gleichzeitig geeignet.
    Leider ist der Opti da sehr wählerisch.
    Auch kostet dich eine Stunde HD-Aufnahme (720p) schon 5 GB Speicher.
    Für den Preis eines schnellen Sticks bekommst du schon eine orgentlich große Festplatte.
     
    Zuletzt bearbeitet: 23. September 2010
    #7

Diese Seite empfehlen