1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Opticum 9600 Prima Festplatten Probleme

Dieses Thema im Forum "Opticum 9600 Prima S/TS" wurde erstellt von heidivx, 6. Dezember 2013.

  1. heidivx
    Offline

    heidivx Newbie

    Registriert:
    23. Dezember 2010
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    Wenn ich mit meinem Opticum die Geschwindigkeit der Festplatte messe kommt immer zu langsam. Habs mit einer Iomega 1TB und einer WD 320GB getestet und immer das selbe.
    Hatte vorher einen Opticum 9500 und da liefen die HDD´s auch ohne Probleme.
    Habe beide USB Anschlüsse schon probiert sowie das Kabel gewechselt.
    Als Firmware hab ich die 4.43 drauf.

    Vielleicht hat von euch einer eine Ahnung??


    Die suche hat nix ergeben.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. jens-11
    Offline

    jens-11 VIP

    Registriert:
    2. April 2010
    Beiträge:
    3.165
    Zustimmungen:
    2.091
    Punkte für Erfolge:
    113
    AW: Opticum 9600 Prima Festplatten Probleme

    Hallo!
    Die zu niedrig angezeigte Geschwindigkeit ein Bug in der aktuellen Soft.
    Solange du aufnehmen kannst bzw.Timeshift funktioniert,ist alles paletti...
     
    #2
  4. heidivx
    Offline

    heidivx Newbie

    Registriert:
    23. Dezember 2010
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Opticum 9600 Prima Festplatten Probleme

    Hallo.
    Also ich habs jetzt mit der 4.44 und der 4.43 Firmware probiert. Nur stoppen die Aufnahmen nach kurzer Zeit.
    Die Aufnahmen laufen über cs. Kann es sein das deswegen die Aufnahmen stoppen? Oder USB defekt? (Gebraucht von ebay)
    Zumindest beim Opticum 9500er ging alles

    Danke im vorraus!
     
    #3

Diese Seite empfehlen