1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Opticum 9600 HD TS und HD+

Dieses Thema im Forum "Opticum 9600 S/TS" wurde erstellt von mole84, 14. Oktober 2010.

  1. mole84
    Offline

    mole84 Ist gelegentlich hier

    Registriert:
    4. Februar 2009
    Beiträge:
    40
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Hallo Zusammen,

    ich habe mir den Opticum 9600 HD TS geholt und habe eine originale HD+ Karte mit CI+-Modul. Leider sagt der Receiver dass er dies nicht unterstüzt stimmt daS?
    Was muss ich tun damit die Karte läuft?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. dunki
    Offline

    dunki Board Guru

    Registriert:
    21. März 2010
    Beiträge:
    1.440
    Zustimmungen:
    182
    Punkte für Erfolge:
    63
    AW: Opticum 9600 HD TS und HD+

    Vermutlich musst du die Emu-Firmware installiert haben.

    Hier mal ein Link:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #2
  4. mole84
    Offline

    mole84 Ist gelegentlich hier

    Registriert:
    4. Februar 2009
    Beiträge:
    40
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: Opticum 9600 HD TS und HD+

    Danke für die schnelle Antwort, ich hab die Lösung:

    Die Karte ohne CI+Modul ins oberste Fach mit Chip nach unten und es funktioniert sofort!

    DANKE nochmal!
     
    #3
  5. dunki
    Offline

    dunki Board Guru

    Registriert:
    21. März 2010
    Beiträge:
    1.440
    Zustimmungen:
    182
    Punkte für Erfolge:
    63
    AW: Opticum 9600 HD TS und HD+

    Schön das es funktioniert hat :)

    LG dunki
     
    #4

Diese Seite empfehlen