1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst opticum 9600 hd ts problem mit s02

Dieses Thema im Forum "Opticum 9600 S/TS" wurde erstellt von tommili1, 15. Dezember 2012.

  1. tommili1
    Offline

    tommili1 Ist gelegentlich hier

    Registriert:
    18. September 2010
    Beiträge:
    31
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    hallo,weis jemand warum ich immer wieder meine karte in einem alten sky receiver freischalten lassen muss. Eigentlich müsste er doch die s02 karte freischalten, oder ?
    Ich hab die 3.38 und 3.39 ausprobiert
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. jens-11
    Offline

    jens-11 VIP

    Registriert:
    2. April 2010
    Beiträge:
    3.165
    Zustimmungen:
    2.091
    Punkte für Erfolge:
    113
    AW: opticum 9600 hd ts problem mit s02

    Hallo!

    Theoretisch sollte der Opti die S02 freischalten können.
    Leider beschreiben andere User in letzter Zeit auch diese Probleme.
    Diese Threads könnten dir helfen.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #2
    tommili1 gefällt das.
  4. tommili1
    Offline

    tommili1 Ist gelegentlich hier

    Registriert:
    18. September 2010
    Beiträge:
    31
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    ich werde beim nächsten mal wenn das problem auftaucht eine ältere software ausprobieren und melde mich dann ob es klappt, aber trotzdem danke

    hatte heute wieder das problem mit dem freischalten. hab die 3.35 draufgespielt, jetzt funktionierts wieder:emoticon-0142-happy
     
    Zuletzt von einem Moderator bearbeitet: 30. März 2013
    #3

Diese Seite empfehlen