1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Opti 9600 HD welche FW nutzt Cccam 2.1.1 ?

Dieses Thema im Forum "Opticum 9600" wurde erstellt von rhenaniag, 17. Dezember 2013.

  1. rhenaniag
    Offline

    rhenaniag Ist oft hier

    Registriert:
    13. März 2013
    Beiträge:
    128
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    Salut,

    welche FW Opti 9600 HD muss ich saugen, damit Cccam 2.1.1 benutzt wird.
    Hier im Downloadbereich geht es bei 4.32 los.

    Danke im voraus!
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. _kickrunner_
    Online

    _kickrunner_ Board Guru Supporter

    Registriert:
    22. September 2013
    Beiträge:
    1.397
    Zustimmungen:
    507
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Dipl.-Ing
    Ort:
    links in NRW
    AW: Opti 9600 HD welche FW nutzt Cccam 2.1.1 ?

    Wad hast Du denn für einen 9600er ? Normal (S oder TS), Prima oder Mini ?
     
    #2
  4. rhenaniag
    Offline

    rhenaniag Ist oft hier

    Registriert:
    13. März 2013
    Beiträge:
    128
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    AW: Opti 9600 HD welche FW nutzt Cccam 2.1.1 ?

    opti 9600 prima
     
    #3
  5. _kickrunner_
    Online

    _kickrunner_ Board Guru Supporter

    Registriert:
    22. September 2013
    Beiträge:
    1.397
    Zustimmungen:
    507
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Dipl.-Ing
    Ort:
    links in NRW
    AW: Opti 9600 HD welche FW nutzt Cccam 2.1.1 ?

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #4
  6. rhenaniag
    Offline

    rhenaniag Ist oft hier

    Registriert:
    13. März 2013
    Beiträge:
    128
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    AW: Opti 9600 HD welche FW nutzt Cccam 2.1.1 ?

    in der ist das 2.1.1 protokoll aktiv?

    4.38 war aktiv mit freezern
     
    #5
  7. _kickrunner_
    Online

    _kickrunner_ Board Guru Supporter

    Registriert:
    22. September 2013
    Beiträge:
    1.397
    Zustimmungen:
    507
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Dipl.-Ing
    Ort:
    links in NRW
    AW: Opti 9600 HD welche FW nutzt Cccam 2.1.1 ?

    Die Optis können kein Cccam (nur die Mipsel Kisten).......der EMU ist in der FW integriert und wahrscheinlich ein verkaptes mgcamd.

    Mit Cccam 2.1.1 auf dem Server sollte der Opti aber zurecht kommen.
     
    #6
  8. rhenaniag
    Offline

    rhenaniag Ist oft hier

    Registriert:
    13. März 2013
    Beiträge:
    128
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    AW: Opti 9600 HD welche FW nutzt Cccam 2.1.1 ?

    ahh ok, auf der Oscamoberfläche steht 2.1.3... obwohl ich unter Config -- Cccam -- Version 2.1.1 angeklickt habe

    und ich habe gelesen, dass die Opti stabiler läuft mit 2.1.1
     
    #7
  9. ThomasM6
    Offline

    ThomasM6 Newbie

    Registriert:
    30. Dezember 2013
    Beiträge:
    29
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Opti 9600 HD welche FW nutzt Cccam 2.1.1 ?

    Wo muss ich das im receiver auf 2.1.1 andern?
     
    #8
  10. _kickrunner_
    Online

    _kickrunner_ Board Guru Supporter

    Registriert:
    22. September 2013
    Beiträge:
    1.397
    Zustimmungen:
    507
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Dipl.-Ing
    Ort:
    links in NRW
    AW: Opti 9600 HD welche FW nutzt Cccam 2.1.1 ?

    Nicht am Receiver ändern. ......sondern am Server

    Gesendet von meinem GT-I9305 mit Tapatalk
     
    #9

Diese Seite empfehlen