1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk OpenPli 3.0Beta v. 22.11.2012 WLAN Datenrate schlecht

Dieses Thema im Forum "XTrend ET-4000" wurde erstellt von cocoon37, 3. Januar 2013.

  1. cocoon37
    Offline

    cocoon37 Newbie

    Registriert:
    25. September 2012
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo zusammen,

    ich habe mir einen Xtrent 4000 zugelegt und oben genanntes image aufgespielt, nun habe ich aber das problem das der Datendurchsatzt nur 1 Mbit,
    obwohl die Fritz 7390 eine Empfangsstärke von 60% anzeigt.
    Der Wlan Stick ist ein 54Mbit (g) Verschlüsselung ist WPA+WPA2

    Hat jemand einen Tipp?

    Grüsse
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. mitschke
    Offline

    mitschke Board Guru

    Registriert:
    5. März 2008
    Beiträge:
    1.389
    Zustimmungen:
    370
    Punkte für Erfolge:
    0
    Beruf:
    Techniker
    Ort:
    Linux-User-Team
    AW: OpenPli 3.0Beta v. 22.11.2012 WLAN Datenrate schlecht

    Warum spielst alte Images auf und nicht die von Jänner 2013? Den bei mir ist keins von deinen Problemen existent! Habe einen 300 Mbit USB-Wlan Stick von VU+ auf allen meinen Resis Hängen!
     
    #2
    Ipo gefällt das.
  4. extra
    Offline

    extra Chef Mod Digital Eliteboard Team

    Registriert:
    18. September 2010
    Beiträge:
    7.779
    Zustimmungen:
    7.311
    Punkte für Erfolge:
    113
    AW: OpenPli 3.0Beta v. 22.11.2012 WLAN Datenrate schlecht

    Moin, neue Images hier:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Wenn noch was fehlt, bitte PN an mich, Danke
     
    #3
  5. Jagg
    Offline

    Jagg Ist gelegentlich hier

    Registriert:
    8. Juli 2009
    Beiträge:
    83
    Zustimmungen:
    14
    Punkte für Erfolge:
    8
    AW: OpenPli 3.0Beta v. 22.11.2012 WLAN Datenrate schlecht

    Hatte mit dem mitgelieferten WLAN-Stick auch so meine Probleme, aber es lag denke ich nicht am ET bzw. dem WLAN-Stick, sondern an meiner FritzBox-Konstellation. Hatte im 1OG eine 7270 (Basis) und im EG, wo die ET4000 war eine FB 7050 als Repeater im Einsatz, worauf ich mich mit der ET dann verband. Ich hatte hier dann fast nur noch 10% Prozent Durchsatz an Geschwindigkeit im Vergleich zu an der 7270 verbundenen WLAN-Geräte :( (und das WLAN-Signal war hier immer >80%)

    Ich mache hier aber die alte 7050 als Schuldigen verantwortlich (weil ich auch mit dem Handy diesen schlechten Durchsatz hatte, wenn ich mich zur 7050 verbunden habe).

    Habe jetzt mittels Powerline und Netzwerkkabel gelöst. So hab ich wirklich perfekten Durchsatz auch an der ET4000 unten.
     
    #4
  6. cocoon37
    Offline

    cocoon37 Newbie

    Registriert:
    25. September 2012
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: OpenPli 3.0Beta v. 22.11.2012 WLAN Datenrate schlecht

    Hallo so habe es nun geschaft das neue Image aufzuspielen,

    leider gab es keine Verbesserung.
    Auch ein anderer Wlan Stick brachte keinen Besserung.
    Es kommt die Meldung Verschlüsselung wird nicht Unterstützt,
    egal was ich für eine auswähle...

    Grüsse
     
    #5
  7. extra
    Offline

    extra Chef Mod Digital Eliteboard Team

    Registriert:
    18. September 2010
    Beiträge:
    7.779
    Zustimmungen:
    7.311
    Punkte für Erfolge:
    113
    AW: OpenPli 3.0Beta v. 22.11.2012 WLAN Datenrate schlecht

    Du hast aber unter Netzwerkeinstellungen die SID und das Passwort eingegeben, sonst kann es nicht gehen mit den WLan!
     
    #6
  8. cocoon37
    Offline

    cocoon37 Newbie

    Registriert:
    25. September 2012
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: OpenPli 3.0Beta v. 22.11.2012 WLAN Datenrate schlecht

    Hallo

    ja habe ich es kommt ja ne Verbindung zu stande aber wie gesagt nur 1 Mbit,

    welcher WLAN Stick funktioniert denn auf jeden fall??

    Grüße
     
    #7
  9. laila-no1
    Offline

    laila-no1 Moderator Digital Eliteboard Team

    Registriert:
    20. Oktober 2011
    Beiträge:
    4.065
    Zustimmungen:
    3.280
    Punkte für Erfolge:
    113
    AW: OpenPli 3.0Beta v. 22.11.2012 WLAN Datenrate schlecht

    hi,

    ich weiss nicht wie oft hier im Board schon geschrieben wurde das WLAN einfach immer Probleme macht!
    es kommt jetzt sicher von jemanden das es bei ihm tadellos funktioniert, aber das muss nicht bei jedem so sein.

    Was besseres als DLAN gibt es nicht und die sind ja auch nicht mehr so teuer!
     
    #8
    christian24100 und sky pirate gefällt das.
  10. flyy
    Offline

    flyy Spezialist

    Registriert:
    16. September 2011
    Beiträge:
    682
    Zustimmungen:
    26
    Punkte für Erfolge:
    28
    AW: OpenPli 3.0Beta v. 22.11.2012 WLAN Datenrate schlecht

    mein TP-Link-Stick, der an meiner Gigablue ziemlich gut funktioniert, geht an dem Xtrent 4000 nicht. Er wird erkannt, das WLAN-Netz wird auch gefunden, nur will einfach keine Verbindung zustande kommen, dabei sind sind die Daten definitiv richtig eingegeben.
     
    #9
  11. max91111
    Offline

    max91111 Meister

    Registriert:
    17. April 2009
    Beiträge:
    766
    Zustimmungen:
    4.330
    Punkte für Erfolge:
    93
    Homepage:
    AW: OpenPli 3.0Beta v. 22.11.2012 WLAN Datenrate schlecht

    Ändere zum Test erstmal die Verschlüsselung also mal unverschlüsselt. Sollte es nun zu Speed kommen hast Du zumindest mal den Fehler eingegrenzt.
    Zu Repeater : Immer daran Denken jeder dieser Repeater halbiert eure Bandbreite im Down wie im Upload.
    Dlan wird immer die bessere Wahl bleiben gegenüber Wlan, auch wenn es da ebenfalls Einschränkungen gibt gegenüber Lan.
    Bei mir mit Lan angeschlossen über FB 7270 kann ich z.B. 2 Filme über MediaPortal Aufzeichnen und einen Dritten Anschauen, getestet hatte ich im Heimnetzwerk schon einmal,auf ein PC TV-Sender Gestreamt auf 2 weiteren PCs je ein Stream mit Aufgezeichneten Filmen.
    Über einem zum Test dazwischen gehängten Fritz-Repeater(also Original Repeater für die Fritz-Box) funktionierte das ins 1 OG. mit dem einem Stream auch.
    Was ich mal Testen müsste, einen Fritz-Wlanstick N an die Box Sollte doch auch gehen oder ?

    Nachtrag:
    DSL über KD 60 000
     
    #10
  12. flyy
    Offline

    flyy Spezialist

    Registriert:
    16. September 2011
    Beiträge:
    682
    Zustimmungen:
    26
    Punkte für Erfolge:
    28
    AW: OpenPli 3.0Beta v. 22.11.2012 WLAN Datenrate schlecht

    auch ohne verschlüsselung geht es nicht, auch mit einem zweiten stick nicht. ich habe mal powerlan geordert, 35€ für die 200mbit-version von TP-link
     
    #11
  13. max91111
    Offline

    max91111 Meister

    Registriert:
    17. April 2009
    Beiträge:
    766
    Zustimmungen:
    4.330
    Punkte für Erfolge:
    93
    Homepage:
    AW: OpenPli 3.0Beta v. 22.11.2012 WLAN Datenrate schlecht

    Damit sollten deine Probleme gelöst sein. Aber achte beim Installieren genau auf die Beschreibung.
     
    #12
  14. mitschke
    Offline

    mitschke Board Guru

    Registriert:
    5. März 2008
    Beiträge:
    1.389
    Zustimmungen:
    370
    Punkte für Erfolge:
    0
    Beruf:
    Techniker
    Ort:
    Linux-User-Team
    AW: OpenPli 3.0Beta v. 22.11.2012 WLAN Datenrate schlecht

    Ich habe den Vu+ WLan 300 mbits Stick an meiner ET4000 hängen un der funktioniert tadellos. Obwiohl mein Router eine etage höher steht.
     
    #13

Diese Seite empfehlen