1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem openbox 10 hd clone

Dieses Thema im Forum "OpenBox" wurde erstellt von baran07, 30. Juni 2012.

  1. baran07
    Offline

    baran07 Stamm User

    Registriert:
    13. Februar 2011
    Beiträge:
    1.185
    Zustimmungen:
    53
    Punkte für Erfolge:
    0
    such image für openbox 10 hd clone
    in dem eine S.02 sky karte läuft
    habe alles durch gesucht,finde nix
    vieleicht weiß da jemand was
    gruß
    baran07:fie:
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. psychotie
    Offline

    psychotie VIP

    Registriert:
    18. Februar 2012
    Beiträge:
    2.368
    Zustimmungen:
    1.600
    Punkte für Erfolge:
    113
    Beruf:
    frühpensionierter Trucker
    Ort:
    im Süden
    AW: openbox 10 hd clone

    Erst mal installiere z.B. diese Firmware. Die killt den clone:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    Du brauchst dann einen zertifizierten Resi ( vom Nachbarn /Freund/ MMarkt) um die Karte freizuschalten.
    Die sollte dann im cardreader der S10 laufen.
    mfg psychotie

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #2
  4. baran07
    Offline

    baran07 Stamm User

    Registriert:
    13. Februar 2011
    Beiträge:
    1.185
    Zustimmungen:
    53
    Punkte für Erfolge:
    0
    AW: openbox 10 hd clone

    ok,vielen dank
    werde die mal draufmachen
    grüß dich
     
    #3

Diese Seite empfehlen