1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Infos OpenATV: Image-Smalltalk über Probleme / Sorgen / Wünsche

Dieses Thema im Forum "Images" wurde erstellt von Centaury79, 27. August 2013.

  1. Centaury79
    Offline

    Centaury79 <span style="font-weight: bold; color:red">Grill M Supporter

    Registriert:
    1. Juni 2010
    Beiträge:
    622
    Zustimmungen:
    437
    Punkte für Erfolge:
    63
    Hallo zusammen,

    hier gibts nun einen Bereich um über Probleme, Sorgen und Wünsche des OpenATV zu schreiben.

    Wie findet ihr die neue Downloadmethode?
    Funktioniert euer HBBTV mit dem aktuellen Image?
    Funktioniert bei euch HDMI-CEC? Schaltet sich euer TV ab und wieder ein?
    Bleibt euer Lüfter auch nach einem Neustart im Aus-Zustand?
    ......


    Ich freue mich auf rege Teilnahme.

    Nur als Team können wir was erreichen!

     
    Zuletzt bearbeitet: 28. August 2013
    #1
    psychotie und Nappy08 gefällt das.
  2. phantom

    Nervigen User Advertisement

  3. skywalkera
    Offline

    skywalkera Stamm User

    Registriert:
    13. Februar 2010
    Beiträge:
    1.093
    Zustimmungen:
    224
    Punkte für Erfolge:
    63
    Ort:
    Sachsen
    AW: Unibox-Image: openATV

    ich finde die idee super da man so ohne großes suchen auch ein älteres image fin det falls beim neuen irgendwas nicht rund läuft.
     
    #2
    Centaury79 gefällt das.
  4. bebe
    Offline

    bebe Elite Lord

    Registriert:
    28. Dezember 2007
    Beiträge:
    3.353
    Zustimmungen:
    1.255
    Punkte für Erfolge:
    113
    Ort:
    Oberschwaben
    AW: Unibox-Image: openATV

    Sehr gute Idee. Dazu noch eine kurze Ankündigung hier im Thread das ein neues Image da ist, dann wärs ja perfekt.

    bebe
     
    #3
    Centaury79 gefällt das.
  5. Centaury79
    Offline

    Centaury79 <span style="font-weight: bold; color:red">Grill M Supporter

    Registriert:
    1. Juni 2010
    Beiträge:
    622
    Zustimmungen:
    437
    Punkte für Erfolge:
    63
    AW: Unibox-Image: openATV

    Das mit der Ankündigung über ein neues Image würde das Thema sehr "unordentlich" aussehen lassen.
    Man kann beim OpenATV aber davon ausgehen das täglich ein neues kommt.
    Wenn ihr allerdings das Onlineupdate über den Feed macht, dann seid ihr ebenfalls Up-To-Date.
    Es kommt ja eigentlich nicht oft vor das man neu flashen muss.
     
    #4
  6. bebe
    Offline

    bebe Elite Lord

    Registriert:
    28. Dezember 2007
    Beiträge:
    3.353
    Zustimmungen:
    1.255
    Punkte für Erfolge:
    113
    Ort:
    Oberschwaben
    AW: Unibox-Image: openATV

    Ich stell mir das etwa so vor, im Ursprungsthread einfach per Bearbeitenfunktion:

    Update: 01.09.2013
    Update: 05.09.2013
    u.s.w.

    Aber da eh täglich was kommt wär das natürlich viel Verwaltungsaufwand.

    bebe
     
    #5
  7. Nappy08
    Offline

    Nappy08 Chef Mod Digital Eliteboard Team

    Registriert:
    19. Oktober 2008
    Beiträge:
    6.894
    Zustimmungen:
    4.529
    Punkte für Erfolge:
    113
    Ort:
    DEB
    AW: Unibox-Image: openATV

    Genau deswegen macht der Supporter das so! Auf dem Mega-Link dann aus der Database kann jeder selber lesen, was grade das aktuelle Image ist! Was eine super Lösung ist! Wenn er das hier im Eröffnungspost aktualisiert, dann wäre es eh nur sinnvoll bei großen Updates das reinzuschreiben! Also bei Treiber-Updates und so weiter!
     
    #6
    Centaury79 gefällt das.
  8. bebe
    Offline

    bebe Elite Lord

    Registriert:
    28. Dezember 2007
    Beiträge:
    3.353
    Zustimmungen:
    1.255
    Punkte für Erfolge:
    113
    Ort:
    Oberschwaben
    AW: Unibox-Image: openATV

    Wäre auch eine Möglichkeit.

    bebe
     
    #7
  9. Warpilein
    Offline

    Warpilein Stamm User

    Registriert:
    14. Dezember 2010
    Beiträge:
    1.209
    Zustimmungen:
    405
    Punkte für Erfolge:
    83
    AW: OpenATV: Image-Smalltalk über Probleme / Sorgen / Wünsche

    Bei jedem Neustart muss ich denn Lüfter wieder ausschalten trotz das es angezeigt wird das er aus ist.
    Hab gestern Abend noch mal online update gemacht

    Gesendet von meinem GT-I9100 mit Tapatalk 2
     
    #8
  10. Centaury79
    Offline

    Centaury79 <span style="font-weight: bold; color:red">Grill M Supporter

    Registriert:
    1. Juni 2010
    Beiträge:
    622
    Zustimmungen:
    437
    Punkte für Erfolge:
    63
    AW: OpenATV: Image-Smalltalk über Probleme / Sorgen / Wünsche

    Jupp, das mit dem Lüfter geht mir auch schwer auf den "Allerwertesten". Ich bin der Meinung das eine Kühlung unter meinen Bedingungen gar nicht nötig ist, dennoch geht der Lüfter immer wieder an. Egal ob Standby, Neustart etc, der Lüfter geht IMMER wieder an
     
    #9
  11. Warpilein
    Offline

    Warpilein Stamm User

    Registriert:
    14. Dezember 2010
    Beiträge:
    1.209
    Zustimmungen:
    405
    Punkte für Erfolge:
    83
    AW: OpenATV: Image-Smalltalk über Probleme / Sorgen / Wünsche

    Box steht absolut frei bei mir, hab sogar schon fan auf aus aber wie gesagt bei jedem Neustart (standby oder komplett ist egal) meldet sich der kleine Randalierer wieder zu Wort, bin an überlegen das Kabel einfach zu ziehen und fertig... Oder schauen ob ich einen großen dort untergebracht bekommen kann

    Gesendet von meinem GT-I9100 mit Tapatalk 2
     
    #10
  12. Centaury79
    Offline

    Centaury79 <span style="font-weight: bold; color:red">Grill M Supporter

    Registriert:
    1. Juni 2010
    Beiträge:
    622
    Zustimmungen:
    437
    Punkte für Erfolge:
    63
    AW: OpenATV: Image-Smalltalk über Probleme / Sorgen / Wünsche

    Ja, Kabel ziehen wäre die schnellste Lösung. Dennoch ist es in meinen Augen ein Bug. Warum der Imageanbieter das vielleicht extra so gemacht hat bleibt wohl unbeantwortet
     
    #11
  13. Nappy08
    Offline

    Nappy08 Chef Mod Digital Eliteboard Team

    Registriert:
    19. Oktober 2008
    Beiträge:
    6.894
    Zustimmungen:
    4.529
    Punkte für Erfolge:
    113
    Ort:
    DEB
    AW: OpenATV: Image-Smalltalk über Probleme / Sorgen / Wünsche

    Das liegt nicht am Image, sondern der Fehler ist im Plugin Fan-Control, warum das immer wieder nach Neustart auf Auto steht!
     
    #12
  14. Warpilein
    Offline

    Warpilein Stamm User

    Registriert:
    14. Dezember 2010
    Beiträge:
    1.209
    Zustimmungen:
    405
    Punkte für Erfolge:
    83
    AW: OpenATV: Image-Smalltalk über Probleme / Sorgen / Wünsche

    Naja im Interface steht es auf aus aber unter der Haube dürftest du wohl recht haben

    Gesendet von meinem GT-I9100 mit Tapatalk 2
     
    #13
  15. samako
    Offline

    samako <img src="http://www.digital-eliteboard.com/images

    Registriert:
    23. Mai 2008
    Beiträge:
    2.550
    Zustimmungen:
    2.002
    Punkte für Erfolge:
    113
    AW: OpenATV: Image-Smalltalk über Probleme / Sorgen / Wünsche

    Bei mir steht er auf aus und bleibt es auch :)
     
    #14
  16. Centaury79
    Offline

    Centaury79 <span style="font-weight: bold; color:red">Grill M Supporter

    Registriert:
    1. Juni 2010
    Beiträge:
    622
    Zustimmungen:
    437
    Punkte für Erfolge:
    63
    AW: OpenATV: Image-Smalltalk über Probleme / Sorgen / Wünsche

    Welches Image nutzt du?
    Merkwürdig das es bei dir auf AUS bleibt, bei einigen Usern halt nicht.
    Bei mir ebenfalls nicht. Habs just nochmal getestet.
    Auf AUS, Lüfter geht aus, Standby, wieder an und siehe da: Lüfter läuft wieder und steht auf Auto.
    Wie hast du es gemacht das es aus bleibt?
     
    #15

Diese Seite empfehlen