1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk OE 2.0 Merlin Image- Ton asynchron

Dieses Thema im Forum "Dreambox 800se HD - V2" wurde erstellt von Mr.Mijagi, 12. Februar 2013.

  1. Mr.Mijagi
    Offline

    Mr.Mijagi Ist oft hier

    Registriert:
    12. Februar 2011
    Beiträge:
    164
    Zustimmungen:
    5
    Punkte für Erfolge:
    18
    hallo,

    ich habe seit Kurzem das Merlin OE 2.0 Image auf meiner 800 Se installiert. Der Ton läuft leider asynchron.Bisher hatte ich das bei Oe 1.6 Images nicht.
    Kann mir Jemand helfen wie ich das Ganze beheben kann?
    Welche Einstellungen sind mit den dementsprechenden Tools vorzunehmen?
    Des Weiteren ist die Tonlautstärke von Sender zu Sender unterschiedlich. Das ist recht nervig. Habe AC3 automatisch eingestellt, da ich alles über meinen Onkyo Receiver laufen habe.

    Danke für Hilfe...
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. BadThinks
    Offline

    BadThinks Freak

    Registriert:
    9. April 2010
    Beiträge:
    260
    Zustimmungen:
    66
    Punkte für Erfolge:
    28
    Ort:
    Bayern
    AW: OE 2.0 Merlin Image- Ton asynchron

    Hallo ,
    Ich gehe mal davon aus - das du "SD TV" meinst . also normales TV .
    Ich würde das IMAGE sofort in die Tone schmeißen. Ich habe ein aaf image drauf - super !

    p.s. es gibt ein System plugin " AUDIO sync Setup"
    und das plugin "Automatische Lautstärken - Konfiguration" ( habe das auf " Lautstärkwert für sender merken" )
     
    #2

Diese Seite empfehlen