1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Octagon SF 918 HD

Dieses Thema im Forum "OScam Archiv" wurde erstellt von dimi801, 29. Dezember 2011.

  1. dimi801
    Offline

    dimi801 Ist gelegentlich hier

    Registriert:
    25. März 2011
    Beiträge:
    95
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    Ich habe ein problem mit Octagon SF 918 HD,mit der box versuche ich mich zu meinem oscam server zu verbinden.Die verbindung ist auch erfolgreich das sehe ich im webif auch nur leider bekomme ich kein Bild.Bei LB Value Reader bei user sehe ich noch ab und zu da steht "by not found",diese meldung verschwindet nach ein paar sekunden und dann taucht sie wieder auf.Mit der box verbinde ich mich mit Newcamd525 zu meinem newcamd protocol.

    So sieht meine nline im server bei cccam.cfg
    N: 192.168.xxx.xxx 8900 user pass 01 02 03 04 05 06 07 08 09 10 11 12 13 14

    oscam.config

    [global]
    logfile = /var/log/ipc/OScam.log
    fallbacktimeout = 3000
    cachedelay = 120
    nice = -1
    maxlogsize = 0
    preferlocalcards = 1
    dropdups = 1
    lb_mode = 1
    lb_save = 100
    lb_reopen_mode = 1
    saveinithistory = 1
    lb_savepath = /etc/.oscam/stat

    [monitor]
    port = 0
    nocrypt =
    aulow = 30
    hideclient_to = 15
    monlevel = 2
    appendchaninfo = 1

    [newcamd]
    port = 8900@1702:000000
    key = 0102030405060708091011121314
    allowed = 0.0.0.0-255.255.255.255
    keepalive = 1
    mgclient = 1

    [cccam]
    port = 12000
    reshare = 1
    ignorereshare = 0
    forward_origin_card = 0
    version = 2.3.0
    minimizecards = 0
    keepconnected = 0
    stealth = 0
    reshare_mode = 0

    [webif]
    httpport = 16666
    httpuser = useroscam
    httppwd = passoscam
    httpcss = /etc/webifskin/my_style.css
    httprefresh = 10
    httpallowed = 0.0.0.0-255.255.255.255
    httphideidleclients = 1
    httpreadonly = 0
    httpsavefullcfg = 0

    oscam.server

    [reader]
    label = skys02
    Protocol = smartreader
    device = Serial:Reader 540B114
    caid = 1702,1833
    ident = 1702:000000
    detect = CD
    mhz = 600
    cardmhz = 600
    group = 1
    emmcache = 1,3,2

    oscam.user

    [account]
    user = user
    pwd = pass
    expdate = 2012-12-30
    group = 1
    au = skys02
    uniq = 3
    caid = 1702,1833

    Hat keiner ne Antwort?
     
    Zuletzt von einem Moderator bearbeitet: 3. Januar 2012
    #1
  2. phantom

    Nervigen User Advertisement

  3. giftstaub
    Offline

    giftstaub VIP

    Registriert:
    28. Januar 2010
    Beiträge:
    1.699
    Zustimmungen:
    1.656
    Punkte für Erfolge:
    113
    Ort:
    Ruhrpott
    AW: Octagon SF 918 HD

    Lösche mal in deiner oscam.config diese Parameter raus und Starte die OScam mal neu.

     
    #2

Diese Seite empfehlen