1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Nur noch Standby?!

Dieses Thema im Forum "Tom Tom Archiv" wurde erstellt von siamde, 14. Januar 2010.

  1. siamde
    Offline

    siamde Newbie

    Registriert:
    27. Mai 2009
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    ich habe mir heute NC 8.414 auf mein TomTom One gezogen. Läuft alles prima. Aber kann man das One jetzt nur noch in den Standby-Modus setzen?
    Gibt es keine richtige Auschaltmöglichkeit mehr? Ich benutze es nicht so oft und dann ist ja immer der Akku leer wenn es nur im Standby steht.
    Kann man das irgendwie umstellen das es sich ganz ausschaltet?

    Vielen Dank im voraus

    Viele Grüße
    siam
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. TomTom Go
    Offline

    TomTom Go VIP

    Registriert:
    3. Juli 2009
    Beiträge:
    611
    Zustimmungen:
    757
    Punkte für Erfolge:
    93
    AW: Nur noch Standby?!

    Hi, entpacke das rar Archiv switchfiles, lösche im entstandenen Ordner config alles außer model.txt und setconfig.txt, öffne dei Datei setconfig.txt, lösche dort alles und schreibe rein
    poweroff
    Das soll helfen, habe es aber selber noch nicht ausprobiert.
    Falls Du keine switchfiles.rar im NC hast, kannst Du auch selbst einen Ordner config
    erstellen und die Textdatei setconfig.txt mit dem Inhalt poweroff erstellen.
     
    #2
  4. kaan3838
    Offline

    kaan3838 Ist gelegentlich hier

    Registriert:
    11. September 2009
    Beiträge:
    98
    Zustimmungen:
    20
    Punkte für Erfolge:
    0
    AW: Nur noch Standby?!

    Hey hallo, das ist mir neu, da meiner gleich ausgeht. Hatte da einmal ein problem mit startsound splah.ogg und endsound suspend.ogg. Habe die entfernt ( auch im sounds Ordner ) und das gerät ging wieder einwandfrei. Da es beim ausschalten nach kurzer zeit, von sich alleine eingeschaltet hat.
    Vielleicht ist das der Problem. Falls du sowas eingefügt hast.
    Kannst du ja mal ausprobieren.:aha:
     
    #3

Diese Seite empfehlen