1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk NewDVB Tuning Problem bei HD Plus Sendern

Dieses Thema im Forum "DM 800 HD Clones" wurde erstellt von ueker123, 12. Oktober 2012.

  1. ueker123
    Offline

    ueker123 Ist oft hier

    Registriert:
    17. Dezember 2011
    Beiträge:
    141
    Zustimmungen:
    17
    Punkte für Erfolge:
    0
    Hallo,

    ich hab ein Problem mit den HD Plus sendern bei Meiner NEWDVB SIm 2.01.

    Sky, etc. laufen alle einwandfrei, die HD Plus am Anfang auch aber fangen nach wenigen Minuten an zu pixeln und frieren dann ein.
    Dann kommt Tunen fehlgeschlagen.

    Wenn ich hoch und wieder runterschalte gehts dann wieder für ein paar Minuten.

    Images habe ich schon alle durch, 4 verschiedene Merlin, 3 verschiedene Newenigma.


    Hat jemand eine Idee was ich da machen kann?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.296
    Zustimmungen:
    3.548
    Punkte für Erfolge:
    113
    AW: NewDVB Tuning Problem bei HD Plus Sendern

    Netzteil tauschen.
    Pruefen , ob die Kondensatoren aufgebläht sind.
    Tuner auf richtigen Sitz kontrollieren.
    Wenn das nicht hilft, Tuner tauschen.
     
    #2
  4. ueker123
    Offline

    ueker123 Ist oft hier

    Registriert:
    17. Dezember 2011
    Beiträge:
    141
    Zustimmungen:
    17
    Punkte für Erfolge:
    0
    AW: NewDVB Tuning Problem bei HD Plus Sendern

    Hi,

    aber warum tritt das dann nur bei HD Plus Sendern auf?
    Alle anderen HD Sender, seien es die Ösis oder Sky laufen absolut sauber.
    Ich hab noch ein Netzteil hier, das kann ich testen.
    Tuner sitzt richtig, den hatte ich schon gezogen.

    LG
     
    #3
  5. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.296
    Zustimmungen:
    3.548
    Punkte für Erfolge:
    113
    AW: NewDVB Tuning Problem bei HD Plus Sendern

    Sat Antenne gut ausgerichtet? BER Werte bei HD Plus?
     
    #4
  6. ueker123
    Offline

    ueker123 Ist oft hier

    Registriert:
    17. Dezember 2011
    Beiträge:
    141
    Zustimmungen:
    17
    Punkte für Erfolge:
    0
    AW: NewDVB Tuning Problem bei HD Plus Sendern

    AGC: 99%
    BER: 0

    Schüssel ist gut ausgerichtet, ist ne 90er Schüssel mit Inverto Black Ultra LNB.
    Möglich, dass das Teil sogar überpegelt?
     
    #5
  7. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.037
    Zustimmungen:
    3.734
    Punkte für Erfolge:
    0
    Ort:
    Bayern
    AW: NewDVB Tuning Problem bei HD Plus Sendern

    Welches Images und von wann ! Welches Emu!

    Eventuell mal die emms blocken!
    Einen Eintrag in die
    cccam.cfg


    B: /dev/sci0 07
     
    Zuletzt bearbeitet: 12. Oktober 2012
    #6

Diese Seite empfehlen