1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

newcs probleme?

Dieses Thema im Forum "Archiv" wurde erstellt von bahner, 20. April 2010.

  1. bahner
    Offline

    bahner Spezialist

    Registriert:
    23. Dezember 2008
    Beiträge:
    536
    Zustimmungen:
    38
    Punkte für Erfolge:
    28
    hi,
    möchte nun von der coolstream HD+ karte(newcs,mgcamd) zu octagon (mgcamd oder CCcam)sharen.
    sobald ich bei der cooli in der newcs einen user mit namen und passwort eingebe,
    läuft zwar der octagon mi HD+, aber gleichzeitig ist die cooli als surfer down.
    weiterhin bleibt das bild öfters stehen.

    telnet meint unter /var/newcs:

    [ 16:58:36 ] read_write out: 21 40 08 A0 CA 00 00 02 C0 00 06 C7
    [ 16:58:36 ] read_write in: 12 40 08 B0 04 00 11 00 00 90 00 6F
    [ 16:58:36 ] [ Nagra ] Status: 11 00 00
    [ 16:58:36 ] [ 1830 ] Init took: 0.325918
    [ 16:58:36 ] [ Loader ] Card 1830 on port smc0 ready
    [ 16:58:36 ] [ Card queue smc0 ] Starting...
    [ 16:58:36 ] [ Loader ] Starting Newcamd Server on port 10001
    [ 16:58:36 ] bind: error! 98: Address already in use
    [ 16:58:36 ] [ Newcamd ] Stopping port 10001
    [ 16:58:36 ] [ NewCS ] Ready to GO! :)
    / $


    adresse already in use,
    heißt doch , daß welche einstellungen nicht stimmen,oder?


    gruß bahner
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. bahner
    Offline

    bahner Spezialist

    Registriert:
    23. Dezember 2008
    Beiträge:
    536
    Zustimmungen:
    38
    Punkte für Erfolge:
    28
    AW: newcs probleme?

    hier mal meine newcs.conf
    und mein newcamd.list



    vielleicht kann hier jemand helfen?

    gruß bahner

     
    #2

Diese Seite empfehlen