1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

newcs 1,66 und cccam 2.1.1 emm sperren

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von xpert73, 6. September 2009.

  1. xpert73
    Offline

    xpert73 Hacker

    Registriert:
    30. August 2009
    Beiträge:
    306
    Zustimmungen:
    15
    Punkte für Erfolge:
    0
    hallo,
    nach einiger zeit habe ich es geschaft total instabil newcs 1,66 und cccam 2.1.1 zusammen zu laufen zu bringen.
    nun wollte ich fragen was genau zutun ist damit die s02 karte nicht zu gemühlt wird.
    newcs ist als kartenserver eingerichte. ein user für cccam habe ich angelegt und cccam verbunden.
    im newcs ist bei der user au angeklickt.
    nun sollen 2 pc-karten von mir 1 dream und 2 dboxen. über cccam verbunden werden.
    Wie sieht eine gute F: und C: zeile aus damit keine freezer entstehen.

    danke und MfG

    xpert73
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Badly
    Offline

    Badly Freak

    Registriert:
    15. September 2007
    Beiträge:
    236
    Zustimmungen:
    327
    Punkte für Erfolge:
    63
    AW: newcs 1,66 und cccam 2.1.1 emm sperren

    das kommt drauf an...
    soll das ganze auch über i-net sharen oder nur zuhause.

    zuhause reicht bei deinen 5 clients einfach 5 user einzurichten
    F: user pass
    F: user1 pass1
    usw. usw.

    sollte das ganze extern gehen, wäre gut zu wissen soll derjenige reshare bekommen, soll er keys von dir mitbenutzen, soll nur an eine bestimmte dyndns gesharte werden usw usw.

    Anhaltspunkt.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #2
    Pilot gefällt das.
  4. xpert73
    Offline

    xpert73 Hacker

    Registriert:
    30. August 2009
    Beiträge:
    306
    Zustimmungen:
    15
    Punkte für Erfolge:
    0
    AW: newcs 1,66 und cccam 2.1.1 emm sperren

    danke eine frage

    kann mir jemand sagen warum ich kombination mit newcs und cccam. nach einige zeit newcs keine zugriff mehr auf die karte oder sozusagen abstürtzt???
    newcs= 1,67
    cccam 2.0.11

    danke

    MfG
     
    Zuletzt bearbeitet: 6. September 2009
    #3
  5. Skywalker
    Offline

    Skywalker VIP

    Registriert:
    18. April 2009
    Beiträge:
    6.137
    Zustimmungen:
    8.294
    Punkte für Erfolge:
    113
    Ort:
    Bayern
    AW: newcs 1,66 und cccam 2.1.1 emm sperren

    Hi,
    dass liegt an der Version 1.67 von NewCS! Ich hatte damit auch nur Probleme. Nimm die 1.65 oder 1.66er NewCS und alles wird gut
    :dance3:
     
    #4
    Pilot gefällt das.
  6. xpert73
    Offline

    xpert73 Hacker

    Registriert:
    30. August 2009
    Beiträge:
    306
    Zustimmungen:
    15
    Punkte für Erfolge:
    0
    AW: newcs 1,66 und cccam 2.1.1 emm sperren

    1.65 liest die karte nicht.
    und 1.66 ist genau so wie 1.67

    gruß
     
    #5

Diese Seite empfehlen