1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem neutrino im Flash aber keine Inet und keine Swap auf USb möglich

Dieses Thema im Forum "Neutrino" wurde erstellt von Ostpower, 19. Dezember 2013.

  1. Ostpower
    Offline

    Ostpower Ist gelegentlich hier

    Registriert:
    3. Oktober 2011
    Beiträge:
    60
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    NRW
    Hallo Zusammen,
    ich habe eine tolle Aufgabe bekommen einen Kathrein UFS910 hell zu bekommen.
    Aktuell laufen bei mir problemlos vuü solo² und xtrend Et5000 im CS über Oscam oder auch CCCam.

    So, ich habe jetzt mit hilfe der hier gepinnten Anleitungen

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    das letzte Neutrino BPanther ins flash bekommen und die Box startet auch ohne probleme.
    Ich habe nun auch einen USB Stick angefertig und ein HDMU Image aufgespielt, was ich eigentlich beim Booten über die Pfeil UP/Down auswählen kann, ABER es geht nicht leider nicht.

    meine Fragen dazu:
    Ich habe das Neutrino ohne Null-Modem-Kabel geflashed, also die MiniUboot variante.
    1) Ich habe dazu aussagen gelesen, das nur mit der MAXI als Bootloader funktioniert, die Images zu wechseln?
    Ist das richtig?
    2) mir ist eigentlich nur wichtig, mit Oscam sky hd+ zu erhellen.und habe dazu über ftp OScam aufgespielt, was ich
    auch aktievieren kann. nur komme ich scheinbar nicht ins I-Net.
    Das neutrino sagt mir immer Ping zur Box ist OK, aber verbindung zum I-net (dann werden da einen www addressen aufgelisten), geht nicht.
    Muss ich bei der Netzwerk einrichtugn was beachten oder kann man mit der UFS 910 hinter heiner Fritzbox nicht ins I-net?


    Ich hoffe das mir jemand helfen kann, da ich wirklich mit kathrein nicht aus kenne.

    Daaanke und LG

    Ostpower
     
    #1

Diese Seite empfehlen