1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

neuling coolstream hd1, cs problem...

Dieses Thema im Forum "Coolstream HD1" wurde erstellt von benningmk, 9. Dezember 2009.

  1. benningmk
    Offline

    benningmk Hacker

    Registriert:
    13. Mai 2009
    Beiträge:
    325
    Zustimmungen:
    11
    Punkte für Erfolge:
    18
    hey leute....

    ich hoffe mal ihr könnt mir wie immer helfen...ich habe mich in diverse beiträge eingelesen und dann das image von 7.11.09 auf meiner neuen box über /tmp und dann manuelles update installiert...anschließend habe ich mgcamd 1.34c for cccam über ftp installiert...mgcamd nach var/emu und cccamd.list und mg.cfg nach var/keys installiert...alle dateien rechte 755...in der cccamd.list meine c-line (fritz box+smargo+freetz+cccam 2.1.1.+s02 karte) eingetragen, die änderungen an der mg.cfg durchgeführt und danach die box neugestartet...das image läuft, aber im webinterface unter tools finde ich nix von wegen mgcamd...die start neutrino habe ich auch bearbeitet, wie hier im forum beschrieben, dass mgcamd automatisch startet...irgendwo muß ich einen hänger haben, es klappt einfach nicht...vielleicht hat einer von euch skype oder msn und kann mir das so erklären, sol ja eigentlich ganz easy sein...hatte ja auch jahrelang und immer noch eine dbox2...danke im voraus...
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. bak07
    Offline

    bak07 Board Guru

    Registriert:
    20. Juli 2008
    Beiträge:
    1.340
    Zustimmungen:
    208
    Punkte für Erfolge:
    63
    AW: neuling coolstream hd1, cs problem...

    Im Image vom 7.11. hier in der database ist doch schon Mgcamd drin brauchst Du doch nicht zu installieren.
    Gestartet wird es im Menü bei SCRIPTS

    Nimm das fertige aus der database von hier
     
    #2
  4. benningmk
    Offline

    benningmk Hacker

    Registriert:
    13. Mai 2009
    Beiträge:
    325
    Zustimmungen:
    11
    Punkte für Erfolge:
    18
    AW: neuling coolstream hd1, cs problem...

    hey...

    alles klar soweit habe ich probiert...sky ging auch über meine karte offen, aber nach ein paa mal umschalten ging auf einmal gar kein hd-sender mehr, alle anderen gehen noch... woran kann das liegen? nach einem emu-reset laufen die hd-sender wieder nur ganz kurz.....komische sache...
     
    #3

Diese Seite empfehlen