1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Neue Oscam Versionen können Karten nicht initialisieren

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von Duckjibe, 1. August 2013.

  1. Duckjibe
    Offline

    Duckjibe Ist gelegentlich hier

    Registriert:
    6. Februar 2012
    Beiträge:
    37
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    Hallo Leute,

    hab ihr auch den Effekt, dass ab größer ca. Oscam SVN 7600 eure Karten nicht mehr initialisiert werden können bzw. Zugriff nicht möglich ist.
    Bei 7500 läuft alles einwandfrei, aber die 15 Oscam releases keine Chance mehr.

    Konfig ist Easymous2 und Fritz 7170 mit Devel 10623.

    Danke
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    16.768
    Zustimmungen:
    4.583
    Punkte für Erfolge:
    113
    AW: Neue Oscam Versionen können Karten nicht initialisieren

    was meinst du mit "kein zugriff mehr", liegt vielleicht an deiner freetz version;
    es ist doch sehr unwahrscheinlich, das nur so alte oscam versionen funktionieren, während aktuell 8792 ist ?
     
    #2
  4. Duckjibe
    Offline

    Duckjibe Ist gelegentlich hier

    Registriert:
    6. Februar 2012
    Beiträge:
    37
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    AW: Neue Oscam Versionen können Karten nicht initialisieren

    Hi,

    ja wundert mich auch.
    Oscam läuft, aber es kommt immer die Meldung:

    -[mouse] card system not supported
    -[mouse] card initializing error
     
    #3
  5. maxblank
    Offline

    maxblank Elite User

    Registriert:
    3. Oktober 2008
    Beiträge:
    1.658
    Zustimmungen:
    555
    Punkte für Erfolge:
    113
    Ort:
    @home
    AW: Neue Oscam Versionen können Karten nicht initialisieren

    Ich habe aktuell die #8778 laufen und da gibt es keine von dir beschriebenen Probleme.
    Ich compiliere mal die Neueste und melde mich wieder.

    Nein, kann ich nicht bestätigen. OScam läuft normal.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    Zuletzt bearbeitet: 1. August 2013
    #4
  6. Ducci
    Offline

    Ducci Ist oft hier

    Registriert:
    19. Februar 2011
    Beiträge:
    177
    Zustimmungen:
    174
    Punkte für Erfolge:
    43
    AW: Neue Oscam Versionen können Karten nicht initialisieren

    > -[mouse] card system not supported -[mouse] card initializing error

    Wenn du diese Meldung hast, dann benutzt du eine abgespeckte OScam, solltest dir eine eigene OScam compilieren, die alle Kartensystem supportet
     
    #5
  7. trinidad
    Offline

    trinidad Freak

    Registriert:
    1. Mai 2013
    Beiträge:
    231
    Zustimmungen:
    35
    Punkte für Erfolge:
    28
    Ort:
    Deutschland
    AW: Neue Oscam Versionen können Karten nicht initialisieren

    Oscam läuft ganz normal und ich mache alle paar Tage ein Oscam Update. Vielleicht Treiber Problem
     
    #6
  8. szonic
    Offline

    szonic MFC Digital Eliteboard Team

    Registriert:
    4. März 2009
    Beiträge:
    10.220
    Zustimmungen:
    8.445
    Punkte für Erfolge:
    113
    AW: Neue Oscam Versionen können Karten nicht initialisieren

    Wäre doch auch sinnfrei das ein Softcardreader keine Karten liest,oder?

    Oscam ist ein Cardreader und erfüllt seinen Job auch.
     
    #7
  9. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    16.768
    Zustimmungen:
    4.583
    Punkte für Erfolge:
    113
    AW: Neue Oscam Versionen können Karten nicht initialisieren

    es ist nicht erforderlich, alle paar tage ein update zu machen, wenn alles funktioniert, wurde ja hier bereits diskutiert,
    aber ohne configs kann man leider nicht helfen,
     
    #8
  10. joopastron
    Offline

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.323
    Zustimmungen:
    12.416
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    AW: Neue Oscam Versionen können Karten nicht initialisieren

    Zumal durch tägliche Updates Dein Stick bzw. verbauter Speicher auch immer gut beansprucht wird.


    Sent from my iPhone using Tapatalk
     
    #9
  11. Duckjibe
    Offline

    Duckjibe Ist gelegentlich hier

    Registriert:
    6. Februar 2012
    Beiträge:
    37
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    AW: Neue Oscam Versionen können Karten nicht initialisieren

    Hi,

    Genau die Meldung kommt...
    Wär jemand so nett und könnte mir ein Stand kompilieren wo dann alles drin ist... Wär klasse.

    @maxblank: Wär das von dir so ein Stand?

    Danke schon mal
     
    #10
  12. Duckjibe
    Offline

    Duckjibe Ist gelegentlich hier

    Registriert:
    6. Februar 2012
    Beiträge:
    37
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    AW: Neue Oscam Versionen können Karten nicht initialisieren

    Update:

    Hab mich von Freetz verabschiedet. Momentan läuft ein Raspberry Pi mit neues Oscam und Co einwandfrei.
    Alles wird erkannt.

    Hängt wohl doch mit Freetz und Co zusammen.
     
    #11
  13. chiefobrei
    Online

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.251
    Zustimmungen:
    3.535
    Punkte für Erfolge:
    113
    AW: Neue Oscam Versionen können Karten nicht initialisieren

    Mit dieser Firmware haette es auch geklappt

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #12
    Duckjibe gefällt das.

Diese Seite empfehlen