1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Neue Oscam Version erkennt die Karte nicht

Dieses Thema im Forum "OScam Archiv" wurde erstellt von ACIID, 8. Dezember 2010.

  1. ACIID
    Offline

    ACIID Ist gelegentlich hier

    Registriert:
    2. Dezember 2007
    Beiträge:
    98
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Beruf:
    Bürokaufmann
    Ort:
    AC
    oscam-svn4060-light-Distribution.tar.gz [FONT=Verdana, Arial, Helvetica, sans-serif]
    oscam-svn4060-light-Distribution
    [/FONT]


    Hi Leute ich hab mal die neuste Version ausprobiert und ich bekomme no Cardsupport.

    Die Version 4042 läuft hingegen ohne Probleme

    Ich hab die Version eigentlich nur gewechselt mit der Hoffnung das zu Stoßzeiten die Freezer verschwinden.

    Wäre nett wenn jemand weiter weiß oder ein Tipp für meine einstellung hat.

    Dm800 HD
    Gemini 5.1 die Version Mai
    Reader= Easy Mouse USB
    SKY HD S02

    oscam.conf
    [global]
    logfile = /var/cache/oscam.log
    disablelog = 0
    disableuserfile = 0
    usrfileflag = 0
    clienttimeout = 10000
    fallbacktimeout = 4900
    clientmaxidle = 60
    failbantime = 0
    cachedelay = 120
    bindwait = 20
    netprio = 0
    clientdyndns = 0
    resolvedelay = 15
    unlockparental = 0
    nice = -1
    serialreadertimeout = 1500
    maxlogsize = 100
    waitforcards = 1
    preferlocalcards = 1
    saveinithistory = 1
    readerrestartseconds = 5
    lb_mode = 0
    lb_save = 0
    lb_nbest_readers = 1
    lb_nfb_readers = 1
    lb_min_ecmcount = 5
    lb_max_ecmcount = 500
    lb_reopen_seconds = 900
    resolvegethostbyname = 0
    [newcamd]
    Key = 0102030405060708091011121314
    Port = xxxx@1702:000000


    oscam.server
    [reader]
    device = /dev/ttyUSB0
    label = skyde
    protocol = mouse
    group = 1
    mhz = 600
    cardmhz = 600
    caid = 1702,1833
    emmcache = 1,3,2

    Oscam.user

    [account]
    user = xxx
    pwd = xxx
    group = 1
    monlevel = 2
    au = skyde
    caid = 1702,1833
    betatunnel = 1833.0075:1702,1833.0077:1702,1833.007A:1702,1833.007B:1702,1833.007C:1702,
    1833.007E:1702,1833.007F:1702,1833.0080:1702,1833.0081:1702,1833.0082:1702,
    1833.0083:1702,1833.0084:1702
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. seschneider
    Offline

    seschneider Ist gelegentlich hier

    Registriert:
    29. Dezember 2007
    Beiträge:
    79
    Zustimmungen:
    10
    Punkte für Erfolge:
    0
    AW: Neue Oscam Version erkennt die Karte nicht

    Vielleicht ist die Build Version auch mal buggy?
     
    #2
  4. ACIID
    Offline

    ACIID Ist gelegentlich hier

    Registriert:
    2. Dezember 2007
    Beiträge:
    98
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Beruf:
    Bürokaufmann
    Ort:
    AC
    AW: Neue Oscam Version erkennt die Karte nicht

    dann sind es bestimmt die letzten beiden kann das sein hab die 60 und die 58 probiert
     
    #3

Diese Seite empfehlen