1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Neu geflasht hd+ mit cccam2.1.4 / Oscam läuft nicht mehr

Dieses Thema im Forum "Dreambox 800 HD" wurde erstellt von media226, 26. November 2011.

  1. media226
    Offline

    media226 Hacker

    Registriert:
    13. September 2009
    Beiträge:
    341
    Zustimmungen:
    29
    Punkte für Erfolge:
    28
    Hallo

    Habe meine Dream neu geflasht und die Oscam Daten gesichert.
    Habe mir im Newnigmaservice wieder das camd cccam-oscam runtergeladen und installiert.

    Oscam tuxbox config einstellungen

    oscam conf

    [global]
    nice = -1
    WaitForCards = 1
    ClientTimeout = 5
    LogFile = stdout
    Level = 15
    CacheDelay = 120

    [webif]
    httpport = 16666
    httpuser = xyz
    httppwd = zyx
    Httprefresh = 10
    httpallowed = 127.0.0.1,192.168.0.0-192.168.254.254

    [newcamd]
    key = 0102030405060708091011121314
    port = 34000@1843:003411

    oscam server

    [reader]
    label = HDplus
    protocol = internal
    detect = CD
    device = /dev/sci0
    group = 1
    emmcache = 1,3,2
    n3_rsakey = BF358B......weis ich ........E4D9C5CCA4DD5
    n3_boxkey = A....weis ich....7C
    mhz = 368

    Oscam User

    [account]
    user = user
    pwd = pass
    group = 1
    au = HDplus
    CAID = 1843

    [account]
    user = fritz
    pwd = fritz
    group = 1
    au = HDplus
    CAID = 1843

    Warum wird mir meine HD Karte nicht mehr Hell, Über scam läuft es einwandfrei
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Kroxxi
    Offline

    Kroxxi Ist gelegentlich hier

    Registriert:
    26. August 2008
    Beiträge:
    85
    Zustimmungen:
    8
    Punkte für Erfolge:
    8
    AW: Neu geflasht hd+ mit cccam2.1.4 / Oscam läuft nicht mehr

    Hallo,
    entferne mal in der Oscam.server das n3_ vor rsa- und boxkey.
     
    #2
  4. media226
    Offline

    media226 Hacker

    Registriert:
    13. September 2009
    Beiträge:
    341
    Zustimmungen:
    29
    Punkte für Erfolge:
    28
    AW: Neu geflasht hd+ mit cccam2.1.4 / Oscam läuft nicht mehr

    vielen vielen dank das war eine super hilfe, vielen vielen dank
     
    #3
  5. Kroxxi
    Offline

    Kroxxi Ist gelegentlich hier

    Registriert:
    26. August 2008
    Beiträge:
    85
    Zustimmungen:
    8
    Punkte für Erfolge:
    8
    AW: Neu geflasht hd+ mit cccam2.1.4 / Oscam läuft nicht mehr

    Hallo,
    freut mich wenn ich helfen konnte.
    Läuft jetzt alles wieder ?
     
    #4
  6. media226
    Offline

    media226 Hacker

    Registriert:
    13. September 2009
    Beiträge:
    341
    Zustimmungen:
    29
    Punkte für Erfolge:
    28
    AW: Neu geflasht hd+ mit cccam2.1.4 / Oscam läuft nicht mehr

    Ja es läuft jetzt wieder sauber ,danke
     
    #5

Diese Seite empfehlen