1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Navigon 8.2.5 auf 33xx / 43xx ???

Dieses Thema im Forum "Navigon 8 Support" wurde erstellt von power01, 9. April 2012.

  1. power01
    Offline

    power01 Ist gelegentlich hier

    Registriert:
    12. Januar 2009
    Beiträge:
    50
    Zustimmungen:
    28
    Punkte für Erfolge:
    18
    Hallo zusammen,

    hat es schon jemand geschafft die 8.2.5 Version auf ein 33xx oder 43xx
    zu installieren?
    Meine Versuche sind bisher fehlgeschlagen.
    Das Navi hängt sich beim booten immer auf.
    Die HWL und TMC-dll Dateien habe ich auch schon ausgetauscht.
    Würde mich über Tipps und Hilfe sehr freuen

    Gruß
    power01
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. voyi1994
    Offline

    voyi1994 Stamm User Supporter

    Registriert:
    29. Juni 2009
    Beiträge:
    1.199
    Zustimmungen:
    1.217
    Punkte für Erfolge:
    113
    Ort:
    im grünen von B
    Hi power01,
    welches WinCe hat dein Gerät? Mit WinCe 5 funtzt es gar nicht, mit WinCe 6 sollte es gehen, probieren.
    Welche Version hast du denn probiert?
     
    #2
  4. power01
    Offline

    power01 Ist gelegentlich hier

    Registriert:
    12. Januar 2009
    Beiträge:
    50
    Zustimmungen:
    28
    Punkte für Erfolge:
    18
    Auf dem Navi ist WinCe 6.
    Bei den Versionen hier aus dem Boad hatte ich noch keinen Erfolg.
    Ich denke, dass noch irgendeine Datei ausgetauscht werden muss.
     
    #3
  5. master3101
    Offline

    master3101 Ist gelegentlich hier

    Registriert:
    2. März 2011
    Beiträge:
    36
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    ich hatte mal eine 42er version auf dem 4310, nur da kam es zwischen durch zu fehlermeldungen. leider fehlte die zeit um weiteres zu testen.
     
    #4

Diese Seite empfehlen