1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Navi funzt nach Austausch der DEU.map nicht mehr

Dieses Thema im Forum "Navigon 7 Support" wurde erstellt von hochschueler, 15. August 2011.

  1. hochschueler
    Offline

    hochschueler Newbie

    Registriert:
    8. August 2011
    Beiträge:
    25
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Beruf:
    nix mit Software
    Hilfe, habe eine aktuellere DEU.map in den Ordner ins Navi verschoben, d.h. die alte durch die neuere ersetzt. Nun findet das Navi kein Ziel mehr:(

    Was ist da passiert? Sollte oder könnte ich mein Navigon 1410AB erst mal mit ner neuen Software upgraden wie der 2410er MN 7.5.1 Version? Meine aktuelle ist nämlich uralt (alles von 2009) und beschert nur Mist.

    Gruß
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. rocketchef
    Offline

    rocketchef <img src="http://www.digital-eliteboard.com/images

    Registriert:
    20. Mai 2009
    Beiträge:
    9.418
    Zustimmungen:
    18.388
    Punkte für Erfolge:
    113
    AW: Navi funzt nach Austausch der DEU.map nicht mehr

    Du solltest dich erstmal ein wenig einlesen und nicht planlos drauf los machen.
    Antwort hast du auch schon hier bekommen:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #2
  4. Boss71
    Offline

    Boss71 Moderator Digital Eliteboard Team

    Registriert:
    30. Mai 2009
    Beiträge:
    10.749
    Zustimmungen:
    27.966
    Punkte für Erfolge:
    113
    Ort:
    Vor Ort
    AW: Navi funzt nach Austausch der DEU.map nicht mehr

    Hallo.
    Du darfst Karten aus verschiedenen Quartalen nicht mit einander mischen das geht auch für die *.nfs Dateien.

    Edit.
    Heute bin ich etwas zu langsam. :)
     
    Zuletzt bearbeitet: 15. August 2011
    #3
    SEC560, ruderbernd und rocketchef gefällt das.

Diese Seite empfehlen