1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Navcore 8412.1236 Instaliert,jetzt kein (Computer)stimmen

Dieses Thema im Forum "Tom Tom Archiv" wurde erstellt von bayhemso, 6. Mai 2009.

  1. bayhemso
    Offline

    bayhemso Newbie

    Registriert:
    1. Mai 2009
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo
    Als erstes ein ganz grosses lob an edwige.entlich habe ich geschaft meine wunsch karten zu patchen.
    Ich besitze ein TT one IQ routes
    habe TT von nc 8.410-1218 auf 8.410-1236.geupt

    Jetzt habe ich ein problem.

    ich habe machmal bei normalem gebrauch plötzlich keine stimmen und warn töne mehr.mitten im fahrt setzt der ton aus.

    wenn ich mein TT neu starte und ich am TT unter /einstellungen/stimmen-einstellungen/stimme ändern. mehrere stimmen abspiele hört das nach 4 oder 5. stimme ganz auf und ich habe kein ton mehr.genau so ist es mit denn warn tönen erst kann ich paar anhören dann nichtst mehr.

    im TT speicher ist der ordner "voices" und "LoquendoTTS"vorhanden und da sind auch datein drinn.
    ich habe auch den inhalt von voices ordner gelöscht und einige stimmen mit TThome runter geladen und auch da das gleiche,erst kann mann was hoeren dan nicht mehr.
    wenn ich das Orginal NC 8.410-1218 auf spiele sind all die töne ohne fehler da.

    was kann der ursache sein,
    ich bedank mich für jeder hilfe im vorraus.

    meinem Orginal nicht gepatchter nc hat beim Hauptmenü 2 fenster und die einstellungsmenü 6
    ich habe an meinen TT kein bluetooth und dieses Staumelder.

    Der gepachte nc 8.410-1236 von etwige hat bei Hauptmenü 3 fenster und die einstellungmenü 8 also ist mit bluetooth und Staumelder.
    ich habe auch vergeblich nach einer gepachten nc 8.410 gesucht ohne diese besagten funktionen nur alle die ich gefunden habe sind mit blutooht usw.kann sein das der fehler da dran liegt.

    ich habe auch vergeblich versucht mit diversen cracks "ttsystem"zu patchen bis jetzt ohne erfolg.
    wäre net wenn jemand so eine gepatchte NC 8.410-1218 hat

    ich habe auch bei überspielen des neuen NC vorher alles vom TT gelöscht und formatiert.
     
    Zuletzt bearbeitet: 6. Mai 2009
    #1
  2. phantom

    Nervigen User Advertisement

  3. Bratac
    Offline

    Bratac Moderator Digital Eliteboard Team

    Registriert:
    7. Januar 2008
    Beiträge:
    5.238
    Zustimmungen:
    9.138
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Ort:
    Auf Julak
    AW: Navcore 8412.1236 Instaliert,jetzt kein (Computer)stimmen

    Hallo,
    die TTsystem von dem NC 8.410 kannst du doch ganz leicht mit einem Prog patchen. Nimm für dein TT auf jeden Fall das Original NC und patche die TTsystem hiermit.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Vergiss erstmal das NC 8.412. Das einzige was daran besser ist, ist das sie ein paar Bugs beseitigt haben, die ich bei der 8410er Version noch garnicht bemerkt habe.
     
    #2
    bayhemso gefällt das.
  4. bayhemso
    Offline

    bayhemso Newbie

    Registriert:
    1. Mai 2009
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Navcore 8412.1236 Instaliert,jetzt kein (Computer)stimmen

    ENDLICH geschaft
    hatte bis jetzt nur ttsystem gepatcht, jetzt mit mit deinen progi auch PNDNavigator gepatcht und auf anhieb geklappt und alles funktioniert 100%.
    Danke
     
    #3

Diese Seite empfehlen