1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Archiv Nav N Go iGO 8 v8.3.2.97313 (Jul 3 2009) PDA

Dieses Thema im Forum "iGO8 Archiv" wurde erstellt von poulopoulos, 8. Juli 2009.

  1. poulopoulos
    Offline

    poulopoulos Ist oft hier

    Registriert:
    14. April 2009
    Beiträge:
    148
    Zustimmungen:
    646
    Punkte für Erfolge:
    93
    Zuletzt bearbeitet: 9. Juli 2009
    #1
    volvo2, rast, ??? und 25 anderen gefällt das.
  2. phantom

    Nervigen User Advertisement

  3. karamalz
    Offline

    karamalz Ist gelegentlich hier

    Registriert:
    27. April 2009
    Beiträge:
    49
    Zustimmungen:
    17
    Punkte für Erfolge:
    0
    Ort:
    NRW
    AW: Nav N Go iGO 8 v8.3.2.97313 (Jul 3 2009) PDA

    hi,bei mir funtzt noch nicht ,muss ich noch für meine OMNIA data.zip und branding.zip anpassen.
    Gruß!
     
    #2
  4. karamalz
    Offline

    karamalz Ist gelegentlich hier

    Registriert:
    27. April 2009
    Beiträge:
    49
    Zustimmungen:
    17
    Punkte für Erfolge:
    0
    Ort:
    NRW
    AW: Nav N Go iGO 8 v8.3.2.97313 (Jul 3 2009) PDA

    hi,noch mal karamalz,hab was gefunden und es funtzt....
    Enter your sys.txt

    [interface]
    skin="ui_igo8"
    Gruß!
     
    #3
  5. mslogo
    Offline

    mslogo Newbie

    Registriert:
    8. Juni 2009
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Ort:
    Raum Mödling
    AW: Nav N Go iGO 8 v8.3.2.97313 (Jul 3 2009) PDA

    Hi!
    Auf einen PNA fiunkt es bei mir nicht!
    PDA ist OK!
    LG
    mslogo
     
    #4
  6. Zolda
    Offline

    Zolda Freak

    Registriert:
    1. November 2008
    Beiträge:
    218
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    AW: Nav N Go iGO 8 v8.3.2.97313 (Jul 3 2009) PDA

    Hab in der Branding.zip den ui_igo8 rauskopiert, in igo8 umbenannt, reinkopiert. Gleiches mit der Data.zip. Wieder aufs Handy kopiert und funktioniert! Der Fehler mit den igo8/XXX_XXX/loading.bmp ist behoben.

    Problem ist jetzt, Kartendaten sind veraltet. Entsprechende .dem lief mit der Map auf der iGO8 v8.3.2.93112. Neue map geladen, ausserhalb, funkt.
     
    Zuletzt bearbeitet: 12. Juli 2009
    #5
  7. heartbeat
    Offline

    heartbeat Ist gelegentlich hier

    Registriert:
    27. März 2009
    Beiträge:
    55
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    AW: Nav N Go iGO 8 v8.3.2.97313 (Jul 3 2009) PDA

    bisher haben alle versionen funktioniert

    aber diese version will nicht
     
    #6
  8. Zolda
    Offline

    Zolda Freak

    Registriert:
    1. November 2008
    Beiträge:
    218
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    AW: Nav N Go iGO 8 v8.3.2.97313 (Jul 3 2009) PDA

    Wenn du schreiben würdest was geht und wo es aufhört *g könnte man dir helfen.
     
    #7
  9. MrGenius
    Offline

    MrGenius Ist oft hier

    Registriert:
    19. August 2008
    Beiträge:
    101
    Zustimmungen:
    35
    Punkte für Erfolge:
    28
    AW: Nav N Go iGO 8 v8.3.2.97313 (Jul 3 2009) PDA

    Habs jetzt auf meinem Becker 7914 getestet... Funkt einwandfrei ;)
     
    #8
  10. heartbeat
    Offline

    heartbeat Ist gelegentlich hier

    Registriert:
    27. März 2009
    Beiträge:
    55
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    AW: Nav N Go iGO 8 v8.3.2.97313 (Jul 3 2009) PDA

    also bei mir geht das mit der loading.bmp nicht

    wenn ich so wie du die ui_igo in igo umwandel startet er erstaml bleibt dann aber hängen und bringt fatal error

    genau was da steht weiß ich gerade nicht hab die jun8 version wieder drauf
     
    #9
  11. Zolda
    Offline

    Zolda Freak

    Registriert:
    1. November 2008
    Beiträge:
    218
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    AW: Nav N Go iGO 8 v8.3.2.97313 (Jul 3 2009) PDA

    ui_igo8 in igo8

    sys.txt

    [project]
    name="igo8_pda"

    [interface]
    skin="ui_igo8"

    Wenn da noch ein Fehler kommt, gerne her damit.
     
    #10
  12. heartbeat
    Offline

    heartbeat Ist gelegentlich hier

    Registriert:
    27. März 2009
    Beiträge:
    55
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    AW: Nav N Go iGO 8 v8.3.2.97313 (Jul 3 2009) PDA

    ok ich werds probieren aber trotzdem normal ist das nicht
     
    #11
  13. Powerskater
    Offline

    Powerskater Guest

    AW: Nav N Go iGO 8 v8.3.2.97313 (Jul 3 2009) PDA

    Habe ein kleines Problem mit dier Version. Ich benutze de DIMKA Skin 1.1.1.6
    Das Gerät schaltet wie gewollt nach 5 Sekunden ohne Stromzufuhr ab. Nachdem das Gerät wieder Strom bekommt, erscheint folgende Fehlermeldung:
    Fatal Application Error
    Application MobileNavigator.exe has performed an illegal operation and will be shut down.
    Programm: MobileNavigator. exe
    Exception: 0xC0000005
    Address: 004F899F
    Kann mir vielleicht jemand weiterhelfen, wäre sehr dankbar.
     
    #12
  14. poulopoulos
    Offline

    poulopoulos Ist oft hier

    Registriert:
    14. April 2009
    Beiträge:
    148
    Zustimmungen:
    646
    Punkte für Erfolge:
    93
    AW: Nav N Go iGO 8 v8.3.2.97313 (Jul 3 2009) PDA

    Entferne:

    [folders]
    app="%Storage Card%/iGO8"


    aus der sys.txt



    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    Löschen egal was für eine !!!!!!!
     
    #13
  15. Steffen69
    Offline

    Steffen69 Super Elite User

    Registriert:
    15. Juli 2009
    Beiträge:
    2.681
    Zustimmungen:
    673
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: Nav N Go iGO 8 v8.3.2.97313 (Jul 3 2009) PDA

    Geht mit dieser Version TTS ?

    Mfg
    Steffen
     
    #14
  16. poulopoulos
    Offline

    poulopoulos Ist oft hier

    Registriert:
    14. April 2009
    Beiträge:
    148
    Zustimmungen:
    646
    Punkte für Erfolge:
    93
    AW: Nav N Go iGO 8 v8.3.2.97313 (Jul 3 2009) PDA


    Nein keine tts !!!!!!!!!
     
    #15

Diese Seite empfehlen