1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

NAS Aufnahme auf Qnap TS-419P+ bricht immer ab

Dieses Thema im Forum "UFS 910" wurde erstellt von kuoni, 3. Mai 2011.

  1. kuoni
    Offline

    kuoni Ist oft hier

    Registriert:
    17. September 2009
    Beiträge:
    101
    Zustimmungen:
    2
    Punkte für Erfolge:
    18
    Hallo zusammen

    Habe einen UFS 910 mit MME V2 und NAS Qnap TS-419P+.
    Leider bricht die Aufnahme immer nach ca 20 - 30 min ab. Habe im Board noch nichts hilfreiches gefunden.
    Ebebnfalls habe ich auf dem Nas versucht den Standby unter Hard Disk einzustellen. Leider ohne Erfolg.
    Gibt es ein Tool, wo man vom Receiver aus zb. alle 10 Minuten einen automatischen Ping machen kann?

    Oder gibts ne andere Lösung?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. kuoni
    Offline

    kuoni Ist oft hier

    Registriert:
    17. September 2009
    Beiträge:
    101
    Zustimmungen:
    2
    Punkte für Erfolge:
    18
    AW: NAS Aufnahme auf Qnap TS-419P+ bricht immer ab

    wirklich keiner nen vorschlag??
     
    #2
  4. nausser
    Offline

    nausser Newbie

    Registriert:
    11. August 2009
    Beiträge:
    8
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    AW: NAS Aufnahme auf Qnap TS-419P+ bricht immer ab

    Servus,

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    hilft Dir sicher weiter. Mach einfach was die Anleitung sagt, lehne Dich zurück und sei glücklich.

    bisbis
     
    #3
    Skywalker gefällt das.

Diese Seite empfehlen