1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Nach Werkseinstellungen nur noch LoAD im Display

Dieses Thema im Forum "Golden Media 990 CR HD PVR Spark LX" wurde erstellt von mrbones, 18. Januar 2014.

  1. mrbones
    Offline

    mrbones Freak

    Registriert:
    28. Februar 2011
    Beiträge:
    262
    Zustimmungen:
    19
    Punkte für Erfolge:
    18
    Beruf:
    Schnitzelklopfer
    Ort:
    Emmerich
    Ich habe über das Menü den Receiver auf die Werkseinstellungen zurückgesetzt, danach hat er rebootet und es stand LoAD im Display.

    Seit dem passiert nix. Habe das 40 Minuten so gelassen und danach über den Kippschalter neugestartet. Nach kurzer Einblendung von boot kommt wieder LoAD.

    Wollte das Rescue Image einspielen, aber sobald ich von Force mit > auf Spark gehe, wird Err angezeigt.

    Wie kann ich das nun beheben ?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. reini12
    Offline

    reini12 Moderator Digital Eliteboard Team

    Registriert:
    12. November 2009
    Beiträge:
    2.555
    Zustimmungen:
    3.096
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Selbständig in der IT Branche
    Ort:
    Hannover
    AW: Nach Werkseinstellungen nur noch LoAD im Display

    Hallo mrbones,

    du darfst dich dann mit dieser Anleitung beschäftigen.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Beste Grüsse

    reini12
     
    #2
    Pilot gefällt das.

Diese Seite empfehlen