1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Nach übertakten schlechtere Zeiten mit V14!

Dieses Thema im Forum "Fritzbox Talk" wurde erstellt von Bia, 20. März 2013.

  1. Bia
    Offline

    Bia Ist gelegentlich hier

    Registriert:
    22. Februar 2013
    Beiträge:
    77
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Hallo!

    Nutze die V14 mit oscam und 5 clienten. Habe Heute versucht die Karte mit 6 MhZ zu übertakten. Leider ging damit gar nix mehr. Habe es dann wieder auf 3,57 Mhz gestellt. da lief sie wieder ,allerdings dann mit schlechteren Zeiten. Hatte vorher ca. 150ms (gestern) pro client und danach nur noch 300ms(heute)? Woran kann das liegen?

    MfG
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. chaos99
    Offline

    chaos99 Freak

    Registriert:
    22. Februar 2013
    Beiträge:
    264
    Zustimmungen:
    107
    Punkte für Erfolge:
    0
    AW: Nach übertakten schlechtere Zeiten mit V14!

    Ohne deine Configs und Log wird dir sicher niemand helfen können.
     
    #2
  4. Bia
    Offline

    Bia Ist gelegentlich hier

    Registriert:
    22. Februar 2013
    Beiträge:
    77
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: Nach übertakten schlechtere Zeiten mit V14!

    ja das ist richtig sorry!
    Habe nun nachdem ich die Fritzbox ca 10 min ausgelassen habe die zeiten wieder auf 150ms sind. kann es sein das sich ein Speicher, cache oder ähnliches über längere dauer vergrößert das dies die zeiten beeinflusst? hatte einen clienten der ca 24h ununterbrochen durch lief.
     
    #3

Diese Seite empfehlen