1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

HowTo Nach Timeshift - "Tunen fehlgeschlafen" - jetzt findet er keine Sender mehr! ???

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von pepper313, 24. Juli 2012.

  1. pepper313
    Offline

    pepper313 Newbie

    Registriert:
    9. Dezember 2011
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo,

    habe folgendes Problem. Meine Dreambox 800 HD SE Clone (Kabel) will nicht mehr. Nach dem letzten Timeshift, wollte ich wieder zum laufenden Programm auf dem gleichen Sender wechseln. Da kam die Fehlermeldung "Tunen fehlgeschlagen". Bei allen anderen Sendern kommt seit dem her auch "Tunen fehlgeschlafen"! Selbst auf ARD usw...
    Hab bis jetzt alles versucht... selbst ein flash des Systems (neues Image drübergebügelt) brachte keine Hilfe. Jetzt findet die Box keine Sender mehr? Ist der Tuner kaputt gegangen??? Bitte dringend um Hilfe!

    LG pepper
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. chiefobrei
    Online

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.359
    Zustimmungen:
    3.566
    Punkte für Erfolge:
    113
    AW: Nach Timeshift - "Tunen fehlgeschlafen" - jetzt findet er keine Sender mehr! ???

    Wird der Tuner noch gefunden?
    Hast due den Stitz des Tuners kontrolliert?
    Evtl. mal rauszien und wieder einsetzen.
     
    #2
  4. pepper313
    Offline

    pepper313 Newbie

    Registriert:
    9. Dezember 2011
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Nach Timeshift - "Tunen fehlgeschlafen" - jetzt findet er keine Sender mehr! ???

    ...lag am Verstärker unten im Haus. Problem gelöst, lag zum Glück nicht an der Box! =P ...aber danke für die Tips!
     
    #3

Diese Seite empfehlen