1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Nach summer-Image Flash, komme ich nicht auf kathi

Dieses Thema im Forum "Enigma2" wurde erstellt von moddi00, 18. September 2011.

  1. moddi00
    Offline

    moddi00 Best Member

    Registriert:
    5. Juli 2011
    Beiträge:
    5.382
    Zustimmungen:
    2.934
    Punkte für Erfolge:
    113
    Ort:
    Austria
    Hallo und Mahlzeit!

    Habe heite das
    AAF Enigma2 Summer Image UFS910 Flash 14.9.2011 feglasht und hat auch gut geklappt!

    So, nun komme ich aber nicht mehr mittels Netzwerk auf die Box!!!!:emoticon-0124-worri


    IP-Adresse habe ich eingeben und auch per DHCP, aber nichts!


    kein Ping, kein TotalCommander, alles Zeitüberschreitung.


    Hat Jemand nen Tipp für mich???
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. stoanahanse
    Offline

    stoanahanse Ist gelegentlich hier

    Registriert:
    2. September 2009
    Beiträge:
    35
    Zustimmungen:
    11
    Punkte für Erfolge:
    8
    AW: Nach summer-Image Flash, komme ich nicht auf kathi

    Hallo, Prüfe mal deine Mac Addresse.
     
    #2
  4. moddi00
    Offline

    moddi00 Best Member

    Registriert:
    5. Juli 2011
    Beiträge:
    5.382
    Zustimmungen:
    2.934
    Punkte für Erfolge:
    113
    Ort:
    Austria
    (Blöde Frage) Wo finde ich diese??

    Hab jetzt nochmal alles von vorne gemacht!

    Orig. Image retour, dann ne modifizierte AAF Image mit FTP und 2 Boatloader, da funtzt alles bestens!

    Sobald ich das Summer Image installiere, funktioniert das Netzwerk nicht mehr.
     
    Zuletzt von einem Moderator bearbeitet: 20. September 2011
    #3
  5. stoanahanse
    Offline

    stoanahanse Ist gelegentlich hier

    Registriert:
    2. September 2009
    Beiträge:
    35
    Zustimmungen:
    11
    Punkte für Erfolge:
    8
    AW: Nach summer-Image Flash, komme ich nicht auf kathi

    Mit diesem Tool kannst du Auslesen und gegebenenfalls neu setzen.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #4
  6. moddi00
    Offline

    moddi00 Best Member

    Registriert:
    5. Juli 2011
    Beiträge:
    5.382
    Zustimmungen:
    2.934
    Punkte für Erfolge:
    113
    Ort:
    Austria
    Ne, das war es leider auch nicht!!

    Also sobald summer image oben ist, funtzt das Netzwerk nicht mehr.

    Mac Adresse stimmt, habs mit dem Tool davor und danach ausgelesen!

    Hat Niemand eine Idee, warum ich nach dem Flash keine Verbindung mehr bekomme???

    Mit aaf2.0e_flash und 2.02 2nd BL FTP funktioniert alles, sobald ich die Summerimage flashe, funktioniert die Lan Verbindung nicht mehr.
     
    Zuletzt von einem Moderator bearbeitet: 20. September 2011
    #5
  7. Bulldog3001
    Offline

    Bulldog3001 Meister Supporter

    Registriert:
    19. Juni 2010
    Beiträge:
    860
    Zustimmungen:
    570
    Punkte für Erfolge:
    93
    AW: Nach summer-Image Flash, komme ich nicht auf kathi

    Nun wenn das Summer Image nicht läuft, bzw Probleme bereitet dann versuche doch das AAF MME V2. Das läuft eigentlich recht gut.

    Für das flashen bei Problemen habe ich

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    ein HowTo erstellt. Ich hoffe es hilft Dir weiter.

    Gruß,

    Bulldog3001
     
    #6
  8. 633466
    Offline

    633466 Hacker

    Registriert:
    12. März 2010
    Beiträge:
    393
    Zustimmungen:
    79
    Punkte für Erfolge:
    28
    Ort:
    NRW
    AW: Nach summer-Image Flash, komme ich nicht auf kathi

    Lasst die Finger vom Summer Image das ist zu Bugy in verschiedenen Foren wird von vielen Fehlern berichtet z.B. auch das Netzwerkproblem. Tut Euch ein gefallen und wartet auf "Titan"
     
    #7
  9. Bulldog3001
    Offline

    Bulldog3001 Meister Supporter

    Registriert:
    19. Juni 2010
    Beiträge:
    860
    Zustimmungen:
    570
    Punkte für Erfolge:
    93
    AW: Nach summer-Image Flash, komme ich nicht auf kathi

    Genau das würde ich auch vorschlagen. Ich habe selber auch schon von mehreren Usern gelesen, dass es zu Problemen kommt. Netzwerk nicht nutzbar, Keine interne HDD nutzbar, kein Custom Skin verwendbar, Kein Scart nutzbar, oder nur eingeschränkt. Das sind nur einige der bekannten Probleme.

    Solange das Titan nicht verfügbar ist, soll man beim Spring oder besser beim MME V2 bleiben.

    Gruß,

    Bulldog3001
     
    #8
  10. moddi00
    Offline

    moddi00 Best Member

    Registriert:
    5. Juli 2011
    Beiträge:
    5.382
    Zustimmungen:
    2.934
    Punkte für Erfolge:
    113
    Ort:
    Austria
    AW: Nach summer-Image Flash, komme ich nicht auf kathi

    Habe jetzt alles hinbekommen, und für die die es intressiert, es lag am miniUboot!

    Habs neu installiert und hat danach geklappt!
    Im Moment läuft die Image ned soooo schlecht, wobei hab erst 2 probiert.


    Da bin ich mal gespannt, was diese Titan dann bringt.
     
    #9
  11. ColdBoy2008
    Offline

    ColdBoy2008 Ist gelegentlich hier

    Registriert:
    8. Januar 2008
    Beiträge:
    81
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    AW: Nach summer-Image Flash, komme ich nicht auf kathi

    wie kann ich den mini uboot neu installieren ?
    Und wo bekomme ich die neueste Version des mini uboot her ?


    Danke
     
    #10
  12. Skywalker
    Offline

    Skywalker VIP

    Registriert:
    18. April 2009
    Beiträge:
    6.137
    Zustimmungen:
    8.294
    Punkte für Erfolge:
    113
    Ort:
    Bayern
    AW: Nach summer-Image Flash, komme ich nicht auf kathi

    Mini wird per MPI geflashed.
    Hier gehts zum aktuellen MPI

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    und anbei die erforderliche Flashdatei (fürs installieren vorher die .rar entpacken, sollte ja klar sein)
     
    #11
  13. onder
    Offline

    onder Spezialist

    Registriert:
    29. Oktober 2009
    Beiträge:
    564
    Zustimmungen:
    23
    Punkte für Erfolge:
    18
    AW: Nach summer-Image Flash, komme ich nicht auf kathi

    hallo das selbe problem habe ich jetz mit titan image miniloader war drauf vor dem imagewechsel zu titan hat das netzwerk auch funtioniert.
    hat sich erledigt mit aaf recovery-tool noch mal set default boot decs auf mini gesetzt und es funktioniert jetz
     
    Zuletzt bearbeitet: 20. September 2012
    #12

Diese Seite empfehlen